<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>Σημείο εξετάσεων και συνταγογράφησης το φαρμακείο της... - Healthmag</title>

<meta name="robots" content="all" />
<meta name="google-site-verification" content="i2EF5y1O6-uqqdEEtf2_4RYOjsitSM8MSKU49Sz0D0U">
<meta name="viewport" content="initial-scale=1.0, width=device-width, height=device-height">

<meta name="keywords" content="πρωτοβάθμια περίθαλψη,φαρμακοποιοί,ανισότητες,επαγγελματίες υγείας,ευρωπαϊκά συστήματα υγείας" />
<meta name="description" content="Μετεξέλιξη των φαρμακείων σε σημεία παροχής υπηρεσιών υγείας προωθεί η Ευρωπαϊκή Ομοσπονδία Φαρμακοποιών PGEU

" />
<meta property="og:title" content="Σημείο εξετάσεων και συνταγογράφησης το φαρμακείο της επόμενης γενιάς" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://healthmag.gr/post/10150/shmeio-eksetasewn-kai-syntagografhshs-to-farmakeio-ths-epomenhs-genias" />
<meta property="og:site_name" content="Healthmag" />
<meta property="og:image" content="http://healthmag.gr/storage/photos/w_800px/201608/chaligiannis-660.jpg" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,700,600,300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href="/public/js/fancybox/source/jquery.fancybox.css" rel="stylesheet" />
<link href="/public/css/styles.css?2" rel="stylesheet" />

<script src="/public/js/jquery/jquery.min.js"></script>
<script src="/public/js/modernizr/modernizr-custom.js"></script>
<script src="/public/js/fancybox/source/jquery.fancybox.js"></script>
<script src="/public/js/jquery.debouncedresize/jquery.debouncedresize.js"></script>
<script src="/public/js/jquery.cycle/jquery.cycle.all.js"></script>
<script src="/public/js/jquery.fitvids/jquery.fitvids.min.js"></script>
<script src="/public/js/sharrre/jquery.sharrre.min.js"></script>
<script src="/public/js/intention/underscore-min.js"></script>
<script src="/public/js/intention/intention.js"></script>
<script src="/public/js/intention/context.js"></script>
<script src="/public/js/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.js"></script>
<script src="/public/js/sticky/jquery.sticky-kit.min.js"></script>
<script src="/public/js/custom.js?2"></script>
<script>
Core.path = '';
</script>

<link rel="canonical" href="http://healthmag.gr/post/10150/shmeio-eksetasewn-kai-syntagografhshs-to-farmakeio-ths-epomenhs-genias" />

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-64605550-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="">

<div id="wrapper" >
<script>
$(function(){
	if (!Modernizr.localstorage) { return false; }
	if (localStorage["YpsilonCmsAdmin"]!=1) { return false; }
	if (!$('#apanel-placeholder').length) {
		$('<div id="apanel-placeholder">').prependTo($('#wrapper'));
		$.getJSON("http://healthmag.gr/apanel/check?callback=?", { }, function(data) {
			if (data.isadmin=='1') {
				Modernizr.load({
					load: [ Core.path+'/public/admin/css/typicons.css', Core.path+'/public/admin/css/frontend-panel.css' ],
					complete: function () {
						$.post("http://healthmag.gr/apanel", {
							'article' : '10150' 
						}, function(data) {
							$('#apanel-placeholder').html(data);
						});
					}
				});
			}
		});
	}
});
</script>

	<header id="header">
		<div id="header-inner" class="container clearfix">
			<div id="logo"><a href="http://healthmag.gr/"><img src="/public/img/logo.png" alt="Healthmag"></a></div>
			<nav role="navigation" id="navigation">
				<div class="custombar">
				<ul>
									<li>
						<a href="http://healthmag.gr/category/health"><span>ΥΓΕΙΑ </span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/politics-pharmacy"><span>ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</span></a>
											<div class="sub">
							<ul>
															<li><a href="http://healthmag.gr/category/politics-pharmacy/epixeirhseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
														</ul>
						</div>
										</li>
									<li class="active">
						<a href="http://healthmag.gr/category/opinion"><span>ΑΠΟΨΗ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/psychology"><span>ΨΥΧΙΚΗ ΥΓΕΙΑ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/sex"><span>ΣΕΞ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/wellness"><span>WELLNESS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/special-reports"><span>SPECIAL REPORTS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/beauty"><span>BEAUTY</span></a>
										</li>
												</ul>
				</div>
			</nav>
			<nav class="menu-opener">
		    	<div class="menu-opener-inner"></div>
		  	</nav>
		</div>
	</header>
	



<script>
$(function(){
	Core.articlePage();
});
</script>
<div id="main">
	
	<div id="top-article-image" style="background-image:url('http://healthmag.gr/storage/photos/c_760px_395px/201608/chaligiannis-660.jpg');">
		<div class="overlay"></div>
	</div>
			<div id="main-inner-article" class="container clearfix">

		<section id="sidebar" >
			<div class="sidebar-inner"
							data-intent 
							data-intent-mobile-prepend="#sidebar1"  
							data-intent-tablet-prepend="#sidebar1"
							data-intent-standard-prepend="#sidebar"
							data-in-mobile-class="small" data-in-tablet-class="small" data-in-standard-class="medium">
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home1 (5818139) // created at: Sep 25, 2015 12:09:52 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818139"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818139] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818139);
		ADTECH.executeQueue();
		</script>
	</div>
	<div   class="side-ad">
	<iframe src="http://healthmag.gr/ethniki/banner/" width="300" height="600" frameborder="0"></iframe>
</div>

			<div class="widget">
			<h5><span>ΔΗΜΟΦΙΛΗ ΑΡΘΡΑ</span></h5>
			<div class="widget-body clearfix">
				<ul class="side-popular-list">
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/9912/deikths-apistias-to-kalo-seks" title="Δείκτης απιστίας το καλό σεξ"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201802/love-3143992-960-720.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">13.02.2018 - 11:30</p>
								<p class="category"><a href="http://healthmag.gr/category/sex">ΣΕΞ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/9912/deikths-apistias-to-kalo-seks">Δείκτης απιστίας το καλό σεξ</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/9937/dipsaei-gia-seks-enas-stoys-dyo-65arhdes-nea-ereyna" title=""Διψάει" για σεξ ένας στους δύο 65άρηδες. Νέα έρευνα"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201802/older-couple-blowing-bubbles-xlarge.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">15.02.2018 - 08:30</p>
								<p class="category"><a href="http://healthmag.gr/category/sex">ΣΕΞ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/9937/dipsaei-gia-seks-enas-stoys-dyo-65arhdes-nea-ereyna">"Διψάει" για σεξ ένας στους δύο 65άρηδες. Νέα έρευνα</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/9959/symboyles-gia-asfales-seks-me-aformh-tis-50-apoxrwseis-toy-gkri" title="Συμβουλές για ασφαλές σεξ, με αφορμή τις "50 αποχρώσεις του Γκρι""><img src="http://healthmag.gr/storage/photos/c_160px_85px/201802/21-10-15-sex-sells-title-st.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">19.02.2018 - 08:30</p>
								<p class="category"><a href="http://healthmag.gr/category/sex">ΣΕΞ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/9959/symboyles-gia-asfales-seks-me-aformh-tis-50-apoxrwseis-toy-gkri">Συμβουλές για ασφαλές σεξ, με αφορμή τις "50 αποχρώσεις του Γκρι"</a></h6>
							</div>
					</article>
					</li>
								</ul>
			</div>
		</div><!-- /widget -->

	
<!-- cached -->
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home2 (5818138) // created at: Sep 25, 2015 12:09:53 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818138"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818138] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818138);
		ADTECH.executeQueue();
		</script>
	</div>

</div>


		</section><!-- /sidebar -->

		<section id="content">

			<article id="article">
	    		<span style="display:none"></span>

				<div id="article-photo">
						<div class="image"><a href="http://healthmag.gr/storage/photos/master/201608/chaligiannis-660.jpg" class="lightbox" title=""><img src="http://healthmag.gr/storage/photos/c_760px_395px/201608/chaligiannis-660.jpg" /></a></div>
										</div>
				
								
				
				 
				
				<header>

					<h1 id="article-heading">Σημείο εξετάσεων και συνταγογράφησης το φαρμακείο της επόμενης γενιάς</h1>

				
					<div id="article-datecategory">	
													<p class="article-date">πριν από 2 ώρες</p>
												<p class="article-category"><a href="http://healthmag.gr/category/opinion">ΑΠΟΨΗ</a></p>
					</div>
								<div id="longad" class="clearfix" style="max-height: 145px;margoin-bottom:0!important;" >
				<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Masthead (5818135) // created at: Sep 25, 2015 12:09:53 PM -->
				<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
				<div id="5818135"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
				<script>
				ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
				ADTECH.config.placements[5818135] = { sizeid: 225, params: { alias: '', target: '_blank' }};
				ADTECH.enqueueAd(5818135);
				ADTECH.executeQueue();
				</script>				
				</div> 
				</header>

				

				<div id="article-inner-right-outer">
					<div id="article-inner-left">
						<div id="article-author" class="clearfix">
														<div class="image"><img src="/public/img/newsroom-default-icon.png" alt="newsroom" /></div>
														<div class="data">
																<h4><a href="#">Του Ηλία Χαλιγιάννη</a></h4>
															</div>
						</div>
						<div id="social-bar">
							<span class="social-heading">SHARE IT</span>
							<div id="facebook"></div>
							<div id="twitter"><i class="fa fa-twitter"></i></div>
							<div id="emailto"><a href="mailto:?subject=Ενδιαφέρον άρθρο στο healthmag&body=http%3A%2F%2Fhealthmag.gr%2Fpost%2F10150%2Fshmeio-eksetasewn-kai-syntagografhshs-to-farmakeio-ths-epomenhs-genias" target="_blank"><i class="fa fa-envelope"></i> MAIL</a></div>
							
						</div>

											</div>

					<div id="article-inner-right">	
					
						<div id="article-description" >
							<p>Μετεξέλιξη των φαρμακείων σε σημεία παροχής υπηρεσιών υγείας προωθεί η Ευρωπαϊκή Ομοσπονδία Φαρμακοποιών PGEU</p>
						</div>
						<section id="sidebar1" >
						</section>
						<div id="article-text" class="article-text clearfix">
							
						
							<p>Η PGEU εκπροσωπεί ενώσεις φαρμακείων και φαρμακοποιών των 26 από τα 28 κράτη-μέλη της ΕΕ, αντιπροσωπεύοντας το 93% των φαρμακοποιών στην ΕΕ.</p>

<p>Όραμά της είναι <strong>οι <a href="http://healthmag.gr/tag/φαρμακοποιοί">φαρμακοποιοί</a> κοινότητας, να αναγνωρίζονται και να υποστηρίζονται στα εθνικά συστήματα υγείας ως βασικοί <a href="http://healthmag.gr/tag/επαγγελματίες υγείας">επαγγελματίες υγείας</a></strong> που συμβάλλουν δυναμικά, βιώσιμα και εξελικτικά στην υγεία των ατόμων και των κοινοτήτων που εξυπηρετούν, <strong>ενισχύοντας παράλληλα τα <a href="http://healthmag.gr/tag/ευρωπαϊκά συστήματα υγείας">ευρωπαϊκά συστήματα υγείας</a>.</strong></p>

<p><strong>Το όραμα αυτό προέκυψε ως ανάγκη, από τις επιπτώσεις της οικονομικής κρίσης στην Ευρώπη, </strong>που οδήγησε σε σειρά δραστικών περιορισμών στα συστήματα υγείας του ευρωπαϊκού νότου, επηρεάζοντας αναπόφευκτα το επάγγελμα του φαρμακοποιού, όμως κυρίως αναδείχθηκε η συμβολή του φαρμακοποιού ως επαγγελματία υγείας στη διατήρηση της υγείας των πολιτών, στην πρόληψη, αλλά και στην αποτελεσματικότερη κατεύθυνση του ασθενή στις ενδεδειγμένες υπηρεσίες υγείας.</p>

<p>Έτσι, η Ευρωπαϊκή Ομοσπονδία Φαρμακοποιών, <strong>προωθεί την ενίσχυση του ρόλου του φαρμακοποιού σε όλες τις ευρωπαϊκές χώρες</strong>, μέσω των συλλόγων -μελών της όπως στη χώρα μας είναι ο Πανελλήνιος Φαρμακευτικός Σύλλογος.</p>

<p>Η αποστολή της ως αυστηρού, ενεργητικού και εποικοδομητικού κοινωνικού εταίρου, είναι:</p>

<ul>
	<li>Να προωθήσει και να προστατεύσει την συνεχή συμβολή των φαρμακοποιών, στην υπεύθυνη χρήση φαρμάκων και στην παροχή επαγγελματικών και κλινικών υπηρεσιών.</li>
	<li>Να προωθήσει και να αναπτύξει τη συνεργασία των φαρμακείων κοινότητας μεταξύ των ευρωπαϊκών χωρών.</li>
	<li>Να διασφαλίσει ότι το όραμα για φαρμακεία κοινότητας, αντικατοπτρίζεται στην πολιτική της ΕΕ και στις νομοθετικές εξελίξεις</li>
</ul>

<p><strong>Στρατηγικές προτεραιότητες 2017-2020</strong></p>

<p>Στο πλαίσιο αυτό, η Ευρωπαϊκή Ομοσπονδία Φαρμακοποιών έχει θέσει ως προτεραιότητες ως το 2020:</p>

<ul>
	<li>Να επηρεάσει τη νομοθεσία της ΕΕ και των διαδικασιών πολιτικής που έχουν άμεση επίδραση στα φαρμακεία κοινότητας.</li>
	<li>Να αυξηθεί η αναγνώριση των κλινικών και επαγγελματικών υπηρεσιών φαρμακείου ως αναπόσπαστου μέρους των συστημάτων <a href="http://healthmag.gr/tag/πρωτοβάθμια περίθαλψη">πρωτοβάθμιας περίθαλψης</a>&nbsp;και να υποστηριχθεί η <strong>καλύτερη ενσωμάτωση των φαρμακείων με άλλες δομές υγείας.</strong></li>
	<li>Να προωθήσει τα φαρμακεία κοινότητας, ιδίως με τη μορφή παροχής<strong> καινοτόμων κλινικών και επαγγελματικών υπηρεσιών.</strong></li>
	<li>Να υποστηρίξει και να προωθήσει τη συνεργασία μεταξύ των φαρμακοποιών κοινότητας και άλλων επαγγελματιών του τομέα υγείας.</li>
	<li>Να υποστηρίξει και να προάγει την αειφόρο και<strong> βιώσιμη αμοιβή του φαρμακείου κοινότητας.</strong></li>
	<li>Να διαμορφώσει την ανάπτυξη κατάλληλων <strong>πλαισίων ανταγωνισμού</strong>, υπογραμμίζοντας την φαρμακευτική πρακτική, και υποστήριξη των φαρμακοποιών επόμενης γενιάς.</li>
</ul>

<p><strong>Σχέδιο Δράσης 2017-2020</strong></p>

<p>Για την υλοποίηση της στρατηγικής αυτής, η Ομοσπονδία έχει ορίσει ένα σχέδιο δράσης για την επόμενη τριετία, το οποίο συμπεριλαμβάνει:</p>

<ul>
	<li>Παρακολούθηση, συλλογή και διάθεση πληροφοριών, στοιχείων και δεδομένων σε σχέση με τη φαρμακευτική νομοθεσία, τα οικονομικά και επαγγελματικά θέματα.</li>
	<li>Εισαγωγή, παρακολούθηση και επιρροή στις διαδικασίες πολιτικής που επηρεάζουν τη φαρμακευτική πρακτική π.χ.</li>
	<li><strong>Περιορισμούς λιανικής στα κανάλια διανομής των OTC</strong></li>
	<li><strong>Λήψη μέτρων για την αντιμικροβιακή αντίσταση (AMR)</strong></li>
	<li>Εφαρμογές ηλεκτρονικής υγείας</li>
	<li><strong>Μέτρα ελαχιστοποίησης κινδύνου για τα φάρμακα</strong></li>
	<li><strong>Συμβολή στην αντιμετώπιση των υγειονομικών <a href="http://healthmag.gr/tag/ανισότητες">ανισοτήτων</a></strong></li>
	<li><strong>Διενέργεια εμβολιασμών</strong></li>
	<li>Υποστήριξη και προαγωγή της βιώσιμης αμοιβής της κοινότητας φαρμακείου</li>
	<li>Ενίσχυση των σχέσεων με την ΕΕ και άλλους διεθνείς θεσμούς και σχετικούς κοινωνικούς εταίρους, την ανάπτυξη συμμαχιών</li>
	<li>Σχηματισμό του εργατικού δυναμικού του μελλοντικού φαρμακείου και στήριξη της Ευρωπαϊκής Ένωσης Φοιτητών Φαρμακευτικής (EPSA).</li>
	<li>Υποστήριξη των μελών της PGEU στην ενίσχυση και προώθηση της συμβολής της κοινότητας φαρμακείου σε άτομα, δημόσια υγεία και εθνικά συστήματα υγείας.</li>
</ul>

<p><br />
<strong>Προτεινόμενες αλλαγές- Κατάρτιση φαρμακοποιών</strong></p>

<p>Η ανάπτυξη νέων δραστηριοτήτων και η ενίσχυση της θέσης των φαρμακοποιών στο σύστημα υγείας κυρίως στον τομέα της πρόληψης και πρωτοβάθμιας περίθαλψης, απαιτεί αλλαγές στη νομοθεσία που ισχύει σήμερα, αλλά και στην εκπαίδευση και κατάρτιση των φαρμακοποιών.</p>

<p>Για το λόγο αυτό, είναι απαραίτητη η ενίσχυση της γνώσης των φαρμακοποιών κατά την κατάρτισή τους, σε πεδία όπως:</p>

<ul>
	<li>Βιολογία των φυτών και των ζώων</li>
	<li>Φυσική</li>
	<li>Γενική και ανόργανη χημεία</li>
	<li>Οργανική χημεία</li>
	<li>Αναλυτική Χημεία</li>
	<li>Φαρμακευτική χημεία, συμπεριλαμβανομένης της ανάλυσης των φαρμακευτικών προϊόντων</li>
	<li>Γενική και εφαρμοσμένη βιοχημεία (ιατρική)</li>
	<li>Ανατομία και φυσιολογία; ιατρική ορολογία</li>
	<li>Μικροβιολογία</li>
	<li>Φαρμακολογία και φαρμακοθεραπεία</li>
	<li>Φαρμακευτική και βιο-φαρμακευτική τεχνολογία</li>
	<li>Τοξικολογία</li>
	<li>Φαρμακογνωσία</li>
	<li>Νομοθεσία, κοινωνικές επιστήμες και, κατά περίπτωση, επαγγελματική ηθική</li>
	<li>Φαρμακευτική περίθαλψη</li>
	<li>Φαρμακευτική πρακτική</li>
</ul>

<p><strong>Το ελληνικό υπόβαθρο</strong></p>

<p>Στη χώρα μας, <strong>η μετεξέλιξη του φαρμακείου με ενίσχυση των παρεχομένων υπηρεσιών υγείας, είναι δυνατή,</strong> δεδομένου ότι υπάρχουν μια<strong> σειρά πλεονεκτημάτων </strong>για την υλοποίηση του παραπάνω σχεδιασμού. Χαρακτηριστικό πλεονέκτημα είναι ότι η Ελλάδα διαθέτει σήμερα, <strong>το πιο ισχυρό δίκτυο φαρμακείων στην Ευρώπη</strong>, ενώ δεν δραστηριοποιείται στη χώρα <strong>καμία αλυσίδα φαρμακείων </strong>μέχρι σήμερα. Ενισχυτικός παράγοντας είναι επίσης ότι το <strong>μεγαλύτερο μερίδιο των χονδρικών πωλήσεων ανήκει στους φαρμακοποιούς</strong>, μέσω των συνεταιρισμών τους.<br />
Ταυτόχρονα, στα πλεονεκτήματα του κλάδου συγκαταλέγεται η <strong>απαγόρευση πώλησης φαρμάκων μέσω διαδικτύου</strong>, καθώς και η <strong>μηδενική ύπαρξη στην αγορά ψευδεπίγραφων ή πλαστών φαρμάκων</strong>, λόγω της οργάνωσης ολόκληρης της αλυσίδας φαρμάκου.</p>

<p>Στα πλεονεκτήματα αυτά όμως, αντιτάσσεται ένα και <strong>μοναδικό μειονέκτημα, η ύπαρξη μνημονίου</strong>, γεγονός που θέτει περιορισμούς σε πρωτοβουλίες που είναι απαραίτητες για την προωθούμενη μετεξέλιξη του κλάδου σε ολόκληρη την Ευρώπη.</p>

<p>Καθώς όμως ο χρόνος περνά και οι στόχοι παραμένουν ισχυροί,<strong> το φαρμακείο της επόμενης γενιάς θα αποτελέσει σημείο ελέγχου βιολογικών υγρών</strong> και ο φαρμακοποιός θα είναι σε θέση να πραγματοποιεί <strong>τεστ σάλιου, ούρων και αίματος,</strong> να χορηγεί<strong> προφύλαξη κατά του ιού HIV μετά την έκθεση (PeP)</strong>, να κάνει <strong>εξέταση HIV</strong>, ακόμη και να προχωρεί σε <strong>συνταγογράφηση</strong>.</p>

<p>Ο κ. <strong>Ηλίας Χαλιγιάννης</strong> είναι <strong>φαρμακοποιός</strong>, <strong>μέλος</strong> <strong>Δ.Σ. του Πανελληνίου Φαρμακευτικού Συλλόγου</strong></p>
						</div>

				
				
				<footer>
				
					<p id="article-tags"><a href="http://healthmag.gr/tag/πρωτοβάθμια περίθαλψη">πρωτοβάθμια περίθαλψη</a><a href="http://healthmag.gr/tag/φαρμακοποιοί">φαρμακοποιοί</a><a href="http://healthmag.gr/tag/ανισότητες">ανισότητες</a><a href="http://healthmag.gr/tag/επαγγελματίες υγείας">επαγγελματίες υγείας</a><a href="http://healthmag.gr/tag/ευρωπαϊκά συστήματα υγείας">ευρωπαϊκά συστήματα υγείας</a></p>
				
				<div id="longad" class="clearfix">
				
			<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Leaderboard middle (5818136) // created at: Sep 25, 2015 12:09:53 PM -->
			<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
			<div id="5818136"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
			<script>
			ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
			ADTECH.config.placements[5818136] = { sizeid: 225, params: { alias: '', target: '_blank' }};
			ADTECH.enqueueAd(5818136);
			ADTECH.executeQueue();
			</script>
		</div>
				</footer>

			
			</div>

			
			</div>
		</section><!-- /content -->
	<div id="articles-more">
			
	</div>
	</div><!-- /main_inner -->
</div><!-- /main -->
<script type="text/javascript">			  
			$('#twitter').sharrre({
			  share: {
			    twitter: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-twitter"></i>TWITTER</a>',
			  enableHover: false,
			  enableTracking: true,
			  buttons: { twitter: {via: '@diesi1013'}},
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('twitter');
			  }
			});
			$('#facebook').sharrre({
			  share: {
			    facebook: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-facebook"></i>FACEBOOK</a>',
			  enableHover: false,
			  enableTracking: true,
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('facebook');
			  }
			});
	</script>

		
<div id="push-footer"></div>
</div><!-- #wrapper -->

<footer id="footer">
	<div id="footer-inner" class="container">
		
		<nav id="footer-navigation">		
			<ul>
				<li><a href="http://healthmag.gr/page/about">Ταυτότητα</a></li>
				<li><a href="http://healthmag.gr/page/contact">Επικοινωνία</a></li>
				<li><a href="http://healthmag.gr/page/termofuse">Όροι Χρήσης</a></li>
			</ul>
		</nav>

		<p id="credits">Handcrafted with <img src="/public/img/heart.gif"> by <a href="http://www.webjar.me/" target="_blank">WebJar</a></p>
	</div>
</footer><!-- /footer -->


<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13115';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></body>
</html>


