<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ΠΟΥ: Τώρα και Βασικές Διαγνωστικές Εξετάσεις μετά τα Βασικά... - Healthmag</title>

<meta name="robots" content="all" />
<meta name="google-site-verification" content="i2EF5y1O6-uqqdEEtf2_4RYOjsitSM8MSKU49Sz0D0U">
<meta name="viewport" content="initial-scale=1.0, width=device-width, height=device-height">

<meta name="keywords" content="Π.Ο.Υ.,λίστα βασικών διαγνωστικών" />
<meta name="description" content="Λίστα με 133 βασικά in vitro διαγνωστικά τεστ - Προσαρμογή στις ανάγκες των κρατών

" />
<meta property="og:title" content="ΠΟΥ: Τώρα και Βασικές Διαγνωστικές Εξετάσεις μετά τα Βασικά Φάρμακα" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://healthmag.gr/post/10935/poy-twra-kai-basikes-diagnwstikes-eksetaseis-meta-ta-basika-farmaka" />
<meta property="og:site_name" content="Healthmag" />
<meta property="og:image" content="http://healthmag.gr/storage/photos/w_800px/201806/biopharma.jpeg" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,700,600,300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href="/public/js/fancybox/source/jquery.fancybox.css" rel="stylesheet" />
<link href="/public/css/styles.css?2" rel="stylesheet" />

<script src="/public/js/jquery/jquery.min.js"></script>
<script src="/public/js/modernizr/modernizr-custom.js"></script>
<script src="/public/js/fancybox/source/jquery.fancybox.js"></script>
<script src="/public/js/jquery.debouncedresize/jquery.debouncedresize.js"></script>
<script src="/public/js/jquery.cycle/jquery.cycle.all.js"></script>
<script src="/public/js/jquery.fitvids/jquery.fitvids.min.js"></script>
<script src="/public/js/sharrre/jquery.sharrre.min.js"></script>
<script src="/public/js/intention/underscore-min.js"></script>
<script src="/public/js/intention/intention.js"></script>
<script src="/public/js/intention/context.js"></script>
<script src="/public/js/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.js"></script>
<script src="/public/js/sticky/jquery.sticky-kit.min.js"></script>
<script src="/public/js/custom.js?2"></script>
<script>
Core.path = '';
</script>

<link rel="canonical" href="http://healthmag.gr/post/10935/poy-twra-kai-basikes-diagnwstikes-eksetaseis-meta-ta-basika-farmaka" />

<script async src="//domslc.com/c/healthmag.gr.js"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-64605550-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="">

<div id="wrapper" >
<script>
$(function(){
	if (!Modernizr.localstorage) { return false; }
	if (localStorage["YpsilonCmsAdmin"]!=1) { return false; }
	if (!$('#apanel-placeholder').length) {
		$('<div id="apanel-placeholder">').prependTo($('#wrapper'));
		$.getJSON("http://healthmag.gr/apanel/check?callback=?", { }, function(data) {
			if (data.isadmin=='1') {
				Modernizr.load({
					load: [ Core.path+'/public/admin/css/typicons.css', Core.path+'/public/admin/css/frontend-panel.css' ],
					complete: function () {
						$.post("http://healthmag.gr/apanel", {
							'article' : '10935' 
						}, function(data) {
							$('#apanel-placeholder').html(data);
						});
					}
				});
			}
		});
	}
});
</script>

	<header id="header">
		<div id="header-inner" class="container clearfix">
			<div id="logo"><a href="http://healthmag.gr/"><img src="/public/img/logo.png" alt="Healthmag"></a></div>
			<nav role="navigation" id="navigation">
				<div class="custombar">
				<ul>
									<li>
						<a href="http://healthmag.gr/category/health"><span>ΥΓΕΙΑ </span></a>
										</li>
									<li class="active">
						<a href="http://healthmag.gr/category/politics-pharmacy"><span>ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</span></a>
											<div class="sub">
							<ul>
															<li><a href="http://healthmag.gr/category/politics-pharmacy/epixeirhseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
														</ul>
						</div>
										</li>
									<li>
						<a href="http://healthmag.gr/category/opinion"><span>ΑΠΟΨΗ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/psychology"><span>ΨΥΧΙΚΗ ΥΓΕΙΑ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/sex"><span>ΣΕΞ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/wellness"><span>WELLNESS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/special-reports"><span>SPECIAL REPORTS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/beauty"><span>BEAUTY</span></a>
										</li>
												</ul>
				</div>
			</nav>
			<nav class="menu-opener">
		    	<div class="menu-opener-inner"></div>
		  	</nav>
		</div>
	</header>
	



<script>
$(function(){
	Core.articlePage();
});
</script>
<div id="main">
	
	<div id="top-article-image" style="background-image:url('http://healthmag.gr/storage/photos/c_760px_395px/201806/biopharma.jpeg');">
		<div class="overlay"></div>
	</div>
			<div id="main-inner-article" class="container clearfix">

		<section id="sidebar" >
			<div class="sidebar-inner"
							data-intent 
							data-intent-mobile-prepend="#sidebar1"  
							data-intent-tablet-prepend="#sidebar1"
							data-intent-standard-prepend="#sidebar"
							data-in-mobile-class="small" data-in-tablet-class="small" data-in-standard-class="medium">
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home1 (5818139) // created at: Sep 25, 2015 12:09:52 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818139"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818139] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818139);
		ADTECH.executeQueue();
		</script>
	</div>
	<div   class="side-ad">
	<iframe src="http://healthmag.gr/ethniki/banner/" width="300" height="600" frameborder="0"></iframe>
</div>

			<div class="widget">
			<h5><span>ΔΗΜΟΦΙΛΗ ΑΡΘΡΑ</span></h5>
			<div class="widget-body clearfix">
				<ul class="side-popular-list">
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/10838/oyte-myrwdia-apo-mparmpekioy-xwris-ton-kindyno-karkinoy" title="Ούτε... μυρωδιά από μπάρμπεκιου χωρίς τον κίνδυνο καρκίνου"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201805/barbecue-3419713-960-720.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">24.05.2018 - 08:30</p>
								<p class="category"><a href="http://healthmag.gr/category/health">ΥΓΕΙΑ </a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/10838/oyte-myrwdia-apo-mparmpekioy-xwris-ton-kindyno-karkinoy">Ούτε... μυρωδιά από μπάρμπεκιου χωρίς τον κίνδυνο καρκίνου</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/10685/brhkan-apo-sponta-farmako-gia-th-falakra" title="Βρήκαν "από σπόντα" φάρμακο για τη φαλάκρα"><img src="http://healthmag.gr/storage/photos/c_160px_85px_ct/201805/man-3122063-960-720.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">09.05.2018 - 08:30</p>
								<p class="category"><a href="http://healthmag.gr/category/wellness">WELLNESS</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/10685/brhkan-apo-sponta-farmako-gia-th-falakra">Βρήκαν "από σπόντα" φάρμακο για τη φαλάκρα</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/10637/proeidopoihseis-gia-ta-kinhta-diplasiasthkan-oi-karkinoi-egkefaloy" title="Προειδοποιήσεις για τα κινητά. Διπλασιάστηκαν οι καρκίνοι εγκεφάλου"><img src="http://healthmag.gr/storage/photos/c_160px_85px_ct/201805/woman-3368245-960-720.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">04.05.2018 - 09:30</p>
								<p class="category"><a href="http://healthmag.gr/category/health">ΥΓΕΙΑ </a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/10637/proeidopoihseis-gia-ta-kinhta-diplasiasthkan-oi-karkinoi-egkefaloy">Προειδοποιήσεις για τα κινητά. Διπλασιάστηκαν οι καρκίνοι εγκεφάλου</a></h6>
							</div>
					</article>
					</li>
								</ul>
			</div>
		</div><!-- /widget -->

	
<!-- cached -->
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home2 (5818138) // created at: Sep 25, 2015 12:09:53 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818138"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818138] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818138);
		ADTECH.executeQueue();
		</script>
	</div>

</div>


		</section><!-- /sidebar -->

		<section id="content">

			<article id="article">
	    		<span style="display:none"></span>

				<div id="article-photo">
						<div class="image"><a href="http://healthmag.gr/storage/photos/master/201806/biopharma.jpeg" class="lightbox" title=""><img src="http://healthmag.gr/storage/photos/c_760px_395px/201806/biopharma.jpeg" /></a></div>
										</div>
				
								
				
				 
				
				<header>

					<h1 id="article-heading">ΠΟΥ: Τώρα και Βασικές Διαγνωστικές Εξετάσεις μετά τα Βασικά Φάρμακα</h1>

				
					<div id="article-datecategory">	
													<p class="article-date">πριν από 21 ώρες</p>
												<p class="article-category"><a href="http://healthmag.gr/category/politics-pharmacy">ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</a></p>
					</div>
								<div id="longad" class="clearfix" style="max-height: 145px;margoin-bottom:0!important;" >
				<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Masthead (5818135) // created at: Sep 25, 2015 12:09:53 PM -->
				<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
				<div id="5818135"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
				<script>
				ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
				ADTECH.config.placements[5818135] = { sizeid: 225, params: { alias: '', target: '_blank' }};
				ADTECH.enqueueAd(5818135);
				ADTECH.executeQueue();
				</script>				
				</div> 
				</header>

				

				<div id="article-inner-right-outer">
					<div id="article-inner-left">
						<div id="article-author" class="clearfix">
														<div class="image"><img src="/public/img/newsroom-default-icon.png" alt="newsroom" /></div>
														<div class="data">
																<h4><a href="http://healthmag.gr/author/anna-papadomarkakh">Άννα Παπαδομαρκάκη</a></h4>
															</div>
						</div>
						<div id="social-bar">
							<span class="social-heading">SHARE IT</span>
							<div id="facebook"></div>
							<div id="twitter"><i class="fa fa-twitter"></i></div>
							<div id="emailto"><a href="mailto:?subject=Ενδιαφέρον άρθρο στο healthmag&body=http%3A%2F%2Fhealthmag.gr%2Fpost%2F10935%2Fpoy-twra-kai-basikes-diagnwstikes-eksetaseis-meta-ta-basika-farmaka" target="_blank"><i class="fa fa-envelope"></i> MAIL</a></div>
							
						</div>

											</div>

					<div id="article-inner-right">	
					
						<div id="article-description" >
							<p>Λίστα με 133 βασικά in vitro διαγνωστικά τεστ - Προσαρμογή στις ανάγκες των κρατών</p>
						</div>
						<section id="sidebar1" >
						</section>
						<div id="article-text" class="article-text clearfix">
							
						
							<p>Σήμερα, πολλοί άνθρωποι δεν μπορούν να κάνουν εξετάσεις για ασθένειες, γιατί δεν έχουν πρόσβαση σε διαγνωστικές υπηρεσίες υγείας. Επίσης, πολλοί έχουν διαγνωστεί εσφαλμένα.</p>

<p>Το αποτέλεσμα είναι ότι δεν λαμβάνουν τη θεραπεία που χρειάζονται και μάλιστα σε ορισμένες περιπτώσεις μπορεί ακόμη και να λάβουν λάθος θεραπεία.</p>

<p>Για παράδειγμα, εκτιμάται ότι το <strong>46% των ενηλίκων με διαβήτη τύπου 2 παγκοσμίως δεν έχει διαγνωσθεί, διακινδυνεύοντας σοβαρές επιπλοκές στην υγεία του και υψηλότερο κόστος περίθαλψης</strong>. <strong>Η καθυστερημένη διάγνωση μολυσματικών ασθενειών </strong>όπως ο HIV και η φυματίωση αυξάνει τον <strong>κίνδυνο εξάπλωσης και τις κάνει πιο δύσκολα θεραπεύσιμες</strong>.</p>

<p>Για να αντιμετωπίσει αυτό το κενό, ο <a href="http://healthmag.gr/tag/Π.Ο.Υ.">ΠΟΥ</a> δημοσίευσε την πρώτη <a href="http://healthmag.gr/tag/λίστα βασικών διαγνωστικών">λίστα βασικών διαγνωστικών</a>, έναν κατάλογο τεστ που απαιτούνται για τη διάγνωση των πιο κοινών παθήσεων, καθώς και πολλών ασθενειών παγκόσμιας προτεραιότητας.</p>

<p>"Η ακριβής διάγνωση είναι το πρώτο βήμα για την επίτευξη αποτελεσματικής θεραπείας", λέει <strong>ο Γενικός Διευθυντής του WHO Δρ Tedros Adhanom Ghebreyesus</strong>. <strong>"Κανείς δεν πρέπει να υποφέρει ή να πεθάνει λόγω έλλειψης διαγνωστικών υπηρεσιών ή επειδή τα κατάλληλα τεστ δεν ήταν διαθέσιμα".</strong></p>

<p>Ο κατάλογος επικεντρώνεται σε δοκιμές in vitro - δηλ. τέστ σε δείγματα όπως το αίμα και τα ούρα.</p>

<p><strong>Περιέχει 113 προϊόντα: 58 εξετάσεις για ανίχνευση και διάγνωση ευρέος φάσματος κοινών παθήσεων</strong>, παρέχοντας ένα βασικό πακέτο που παρέχει υποστήριξη για τον έλεγχο και τη διαχείριση των ασθενών. <strong>Τα υπόλοιπα 55 τεστ έχουν σχεδιαστεί για την ανίχνευση, διάγνωση και παρακολούθηση των ασθενειών σε «Προτεραιότητα»</strong> , όπως το HIV, η φυματίωση, η ελονοσία, η ηπατίτιδα Β και C, o ιός των ανθρωπίνων θηλωμάτων και η σύφιλη.</p>

<p>Ορισμένες από αυτές τις εξετάσεις είναι<strong> ιδιαίτερα κατάλληλες για τις δομές πρωτοβάθμιας περίθαλψης</strong>, όπου οι εργαστηριακές υπηρεσίες συχνά δεν διαθέτουν επαρκείς πόρους ή σε κάποιες περιπτώσεις δεν υπάρχουν κάν. Πρόκειται για παράδειγμα, για τεστ που μπορούν να κάνουν ταχεία διάγνωσε σε ένα παιδί για οξεία ελονοσία ή τεστ μέτρησης γλυκόζης, για τον έλεγχο του διαβήτη. Αυτά τα τεστ δεν απαιτούν ηλεκτρική ενέργεια ή εκπαιδευμένο προσωπικό. Άλλα τεστ είναι πιο εξελιγμένα και προορίζονται για μεγαλύτερες δομές περίθαλψης.</p>

<p>«Στόχος μας να παρέχουμε ένα εργαλείο που θα είναι χρήσιμο σε όλες τις χώρες, αλλά παράλληλα να κάνουμε χρήση των πόρων υγείας πιο αποτελεσματικά, εστιάζοντας στα πραγματικά απαραίτητα τεστ», λέει η<strong> Μαριάντζελα Simão, αναπληρώτρια Γενική Διευθύντρια του ΠΟΥ,</strong> αρμόδια για την πρόσβαση σε φάρμακα, εμβόλια και φαρμακευτικά προϊόντα. "Ο άλλος στόχος μας είναι να υποδείξουμε στις χώρες και τους παραγωγούς ότι <strong>τα τεστ που περιλαμβάνονται στον κατάλογο θα πρέπει να είναι καλής, ασφαλούς και προσιτής&nbsp;</strong><strong>ποιότητας</strong><strong>".</strong></p>

<p>Για κάθε κατηγορία τεστ, <strong>η Λίστα Βασικών Διαγνωστικών προσδιορίζει τον τύπο του τεστ και την προβλεπόμενη χρήση, τη μορφή και εάν είναι κατάλληλο για χρήση στην πρωτοβάθμια περίθαλψη. </strong>Ο κατάλογος παρέχει επίσης <strong>συνδέσμους για τις κατευθυντήριες οδηγίες του ΠΟΥ, δημοσιεύσεις ή για προϊόντα που έχουν ήδη κριθεί ότι πληρούν τις κατάλληλες προϋποθέσεις.</strong></p>

<p><strong>Όπως και με τον κατάλογο βασικών φαρμάκων του ΠΟΥ, ο οποίος χρησιμοποιείται ήδη επί τέσσερις δεκαετίες, η <a href="http://healthmag.gr/tag/λίστα βασικών διαγνωστικών" class="tag-link">λίστα βασικών διαγνωστικών</a> προορίζεται να χρησιμεύσει ως αναφορά στις χώρες, για να ενημερώσουν ή να αναπτύξουν το δικό τους κατάλογο βασικών διαγνωστικών.</strong> Προκειμένου να ωφεληθούν πραγματικά οι ασθενείς, οι εθνικές κυβερνήσεις καλούνται να διασφαλίσουν την παροχή επαρκών και ποιοτικά ασφαλών προμηθειών, την κατάρτιση των εργαζομένων στον τομέα της υγειονομικής περίθαλψης και την ασφαλή χρήση τους. Για το σκοπό αυτό, ο ΠΟΥ θα παράσχει στήριξη στις χώρες, ενόσω προσαρμόζουν τη Λίστα στις τοπικές ανάγκες.</p>

<p>Η Λίστα Βασικών Διαγνωστικών αναπτύχθηκε μετά από εκτενή διαβούλευση εντός και εκτός του ΠΟΥ. Ο κατάλογος προτάσεων εξετάστηκε στη συνέχεια από την Στρατηγική Συμβουλευτική Ομάδα Εμπειρογνωμόνων για τα In-Vitro Διαγνωστικά- μια ομάδα 19 εμπειρογνωμόνων με παγκόσμια εκπροσώπηση.<br />
<strong>Ο ΠΟΥ θα ενημερώνει τη <a href="http://healthmag.gr/tag/λίστα βασικών διαγνωστικών" class="tag-link">λίστα βασικών διαγνωστικών</a> σε τακτά χρονικά διαστήματα.</strong> Τους επόμενους μήνες, θα συντάξει μια αίτηση για προσθήκη κατηγοριών στην επόμενη έκδοση. <strong>Η Λίστα θα επεκταθεί σημαντικά τα επόμενα χρόνια,</strong> καθώς θα ενσωματώσει και άλλους σημαντικούς τομείς που θα περιλαμβάνουν την <strong>αντιμικροβιακή αντοχή, τα νεοεμφανιζόμενα παθογόνα, τις παραμελημένες τροπικές ασθένειες και τις μη-μεταδοτικές ασθένειες.</strong></p>
						</div>

				
				
				<footer>
				
					<p id="article-tags"><a href="http://healthmag.gr/tag/Π.Ο.Υ.">Π.Ο.Υ.</a><a href="http://healthmag.gr/tag/λίστα βασικών διαγνωστικών">λίστα βασικών διαγνωστικών</a></p>
				
				<div id="longad" class="clearfix">
				
			<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Leaderboard middle (5818136) // created at: Sep 25, 2015 12:09:53 PM -->
			<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
			<div id="5818136"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
			<script>
			ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
			ADTECH.config.placements[5818136] = { sizeid: 225, params: { alias: '', target: '_blank' }};
			ADTECH.enqueueAd(5818136);
			ADTECH.executeQueue();
			</script>
		</div>
				</footer>

			
			</div>

			
			</div>
		</section><!-- /content -->
	<div id="articles-more">
			
	</div>
	</div><!-- /main_inner -->
</div><!-- /main -->
<script type="text/javascript">			  
			$('#twitter').sharrre({
			  share: {
			    twitter: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-twitter"></i>TWITTER</a>',
			  enableHover: false,
			  enableTracking: true,
			  buttons: { twitter: {via: '@diesi1013'}},
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('twitter');
			  }
			});
			$('#facebook').sharrre({
			  share: {
			    facebook: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-facebook"></i>FACEBOOK</a>',
			  enableHover: false,
			  enableTracking: true,
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('facebook');
			  }
			});
	</script>

		
<div id="push-footer"></div>
</div><!-- #wrapper -->

<footer id="footer">
	<div id="footer-inner" class="container">
		
		<nav id="footer-navigation">		
			<ul>
				<li><a href="http://healthmag.gr/page/about">Ταυτότητα</a></li>
				<li><a href="http://healthmag.gr/page/contact">Επικοινωνία</a></li>
				<li><a href="http://healthmag.gr/page/termofuse">Όροι Χρήσης</a></li>
			</ul>
		</nav>

		<p id="credits">Handcrafted with <img src="/public/img/heart.gif"> by <a href="http://www.webjar.me/" target="_blank">WebJar</a></p>
	</div>
</footer><!-- /footer -->


<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13115';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></body>
</html>


