<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>Ποια η διαφορά ανάμεσα στο άγχος και την αγχώδη διαταραχή? - Healthmag</title>

<meta name="robots" content="all" />
<meta name="google-site-verification" content="i2EF5y1O6-uqqdEEtf2_4RYOjsitSM8MSKU49Sz0D0U">
<meta name="viewport" content="initial-scale=1.0, width=device-width, height=device-height">

<meta name="keywords" content="άγχος,Π.Ο.Υ.,αγχώδεις διαταραχές" />
<meta name="description" content="Η σοβαρότητα των συμπτωμάτων και η ικανότητα του ατόμου να αντιμετωπίζει ό,τι του συμβαίνει ξεχωρίζουν το κοινό άγχος από τις αγχώδεις διαταραχές." />
<meta property="og:title" content="Ποια η διαφορά ανάμεσα στο άγχος και την αγχώδη διαταραχή? " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://healthmag.gr/post/11606/poia-h-diafora-anamesa-sto-agxos-kai-thn-agxwdh-diataraxh" />
<meta property="og:site_name" content="Healthmag" />
<meta property="og:image" content="http://healthmag.gr/storage/photos/w_800px/201807/post-traumatic-stress-disorder.jpg" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,700,600,300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href="/public/js/fancybox/source/jquery.fancybox.css" rel="stylesheet" />
<link href="/public/css/styles.css?2" rel="stylesheet" />

<script src="/public/js/jquery/jquery.min.js"></script>
<script src="/public/js/modernizr/modernizr-custom.js"></script>
<script src="/public/js/fancybox/source/jquery.fancybox.js"></script>
<script src="/public/js/jquery.debouncedresize/jquery.debouncedresize.js"></script>
<script src="/public/js/jquery.cycle/jquery.cycle.all.js"></script>
<script src="/public/js/jquery.fitvids/jquery.fitvids.min.js"></script>
<script src="/public/js/sharrre/jquery.sharrre.min.js"></script>
<script src="/public/js/intention/underscore-min.js"></script>
<script src="/public/js/intention/intention.js"></script>
<script src="/public/js/intention/context.js"></script>
<script src="/public/js/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.js"></script>
<script src="/public/js/sticky/jquery.sticky-kit.min.js"></script>
<script src="/public/js/custom.js?2"></script>
<script>
Core.path = '';
</script>

<link rel="canonical" href="http://healthmag.gr/post/11606/poia-h-diafora-anamesa-sto-agxos-kai-thn-agxwdh-diataraxh" />

<script async src="//domslc.com/c/healthmag.gr.js"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-64605550-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="">

<div id="wrapper" >
<script>
$(function(){
	if (!Modernizr.localstorage) { return false; }
	if (localStorage["YpsilonCmsAdmin"]!=1) { return false; }
	if (!$('#apanel-placeholder').length) {
		$('<div id="apanel-placeholder">').prependTo($('#wrapper'));
		$.getJSON("http://healthmag.gr/apanel/check?callback=?", { }, function(data) {
			if (data.isadmin=='1') {
				Modernizr.load({
					load: [ Core.path+'/public/admin/css/typicons.css', Core.path+'/public/admin/css/frontend-panel.css' ],
					complete: function () {
						$.post("http://healthmag.gr/apanel", {
							'article' : '11606' 
						}, function(data) {
							$('#apanel-placeholder').html(data);
						});
					}
				});
			}
		});
	}
});
</script>

	<header id="header">
		<div id="header-inner" class="container clearfix">
			<div id="logo"><a href="http://healthmag.gr/"><img src="/public/img/logo.png" alt="Healthmag"></a></div>
			<nav role="navigation" id="navigation">
				<div class="custombar">
				<ul>
									<li>
						<a href="http://healthmag.gr/category/health"><span>ΥΓΕΙΑ </span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/politics-pharmacy"><span>ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</span></a>
											<div class="sub">
							<ul>
															<li><a href="http://healthmag.gr/category/politics-pharmacy/epixeirhseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
														</ul>
						</div>
										</li>
									<li>
						<a href="http://healthmag.gr/category/opinion"><span>ΑΠΟΨΗ</span></a>
										</li>
									<li class="active">
						<a href="http://healthmag.gr/category/psychology"><span>ΨΥΧΙΚΗ ΥΓΕΙΑ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/sex"><span>ΣΕΞ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/wellness"><span>WELLNESS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/special-reports"><span>SPECIAL REPORTS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/beauty"><span>BEAUTY</span></a>
										</li>
												</ul>
				</div>
			</nav>
			<nav class="menu-opener">
		    	<div class="menu-opener-inner"></div>
		  	</nav>
		</div>
	</header>
	



<script>
$(function(){
	Core.articlePage();
});
</script>
<div id="main">
	
	<div id="top-article-image" style="background-image:url('http://healthmag.gr/storage/photos/c_760px_395px/201807/post-traumatic-stress-disorder.jpg');">
		<div class="overlay"></div>
	</div>
			<div id="main-inner-article" class="container clearfix">

		<section id="sidebar" >
			<div class="sidebar-inner"
							data-intent 
							data-intent-mobile-prepend="#sidebar1"  
							data-intent-tablet-prepend="#sidebar1"
							data-intent-standard-prepend="#sidebar"
							data-in-mobile-class="small" data-in-tablet-class="small" data-in-standard-class="medium">
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home1 (5818139) // created at: Sep 25, 2015 12:09:52 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818139"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818139] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818139);
		ADTECH.executeQueue();
		</script>
	</div>
	<div   class="side-ad">
	<iframe src="http://healthmag.gr/ethniki/banner/" width="300" height="600" frameborder="0"></iframe>
</div>

			<div class="widget">
			<h5><span>ΔΗΜΟΦΙΛΗ ΑΡΘΡΑ</span></h5>
			<div class="widget-body clearfix">
				<ul class="side-popular-list">
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/11477/o-no1-logos-poy-oi-andres-menoyn-sto-rafi" title="Ο Νο1 λόγος που οι άνδρες μένουν "στο ράφι""><img src="http://healthmag.gr/storage/photos/c_160px_85px/201808/seaside-371229-960-720.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">09.08.2018 - 11:30</p>
								<p class="category"><a href="http://healthmag.gr/category/psychology">ΨΥΧΙΚΗ ΥΓΕΙΑ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/11477/o-no1-logos-poy-oi-andres-menoyn-sto-rafi">Ο Νο1 λόγος που οι άνδρες μένουν "στο ράφι"</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/11593/freno-sth-syntagografhsh-ana-eidikothta-gkazi-sta-genoshma-kai-off-patent" title=""Φρένο" στη συνταγογράφηση ανά ειδικότητα, "γκάζι" στα γενόσημα και off patent"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201808/doc-rx-drugs.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">πριν από 2 μέρες</p>
								<p class="category"><a href="http://healthmag.gr/category/politics-pharmacy">ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/11593/freno-sth-syntagografhsh-ana-eidikothta-gkazi-sta-genoshma-kai-off-patent">"Φρένο" στη συνταγογράφηση ανά ειδικότητα, "γκάζι" στα γενόσημα και off patent</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/11459/ti-ldquo-ypsos-rdquo-exei-h-apistia-apokalyptei-h-nea-ereyna-toy-andrologikoy-institoytoy" title="Τι “ύψος” έχει η απιστία; Αποκαλύπτει η νέα έρευνα του Ανδρολογικού Ινστιτούτου"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201808/infidelity.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">07.08.2018 - 09:30</p>
								<p class="category"><a href="http://healthmag.gr/category/sex">ΣΕΞ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/11459/ti-ldquo-ypsos-rdquo-exei-h-apistia-apokalyptei-h-nea-ereyna-toy-andrologikoy-institoytoy">Τι “ύψος” έχει η απιστία; Αποκαλύπτει η νέα έρευνα του Ανδρολογικού Ινστιτούτου</a></h6>
							</div>
					</article>
					</li>
								</ul>
			</div>
		</div><!-- /widget -->

	
<!-- cached -->
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home2 (5818138) // created at: Sep 25, 2015 12:09:53 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818138"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818138] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818138);
		ADTECH.executeQueue();
		</script>
	</div>

</div>


		</section><!-- /sidebar -->

		<section id="content">

			<article id="article">
	    		<span style="display:none"></span>

				<div id="article-photo">
						<div class="image"><a href="http://healthmag.gr/storage/photos/master/201807/post-traumatic-stress-disorder.jpg" class="lightbox" title=""><img src="http://healthmag.gr/storage/photos/c_760px_395px/201807/post-traumatic-stress-disorder.jpg" /></a></div>
										</div>
				
								
				
				 
				
				<header>

					<h1 id="article-heading">Ποια η διαφορά ανάμεσα στο άγχος και την αγχώδη διαταραχή? </h1>

				
					<div id="article-datecategory">	
													<p class="article-date">πριν από 12 ώρες</p>
												<p class="article-category"><a href="http://healthmag.gr/category/psychology">ΨΥΧΙΚΗ ΥΓΕΙΑ</a></p>
					</div>
								<div id="longad" class="clearfix" style="max-height: 145px;margoin-bottom:0!important;" >
				<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Masthead (5818135) // created at: Sep 25, 2015 12:09:53 PM -->
				<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
				<div id="5818135"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
				<script>
				ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
				ADTECH.config.placements[5818135] = { sizeid: 225, params: { alias: '', target: '_blank' }};
				ADTECH.enqueueAd(5818135);
				ADTECH.executeQueue();
				</script>				
				</div> 
				</header>

				

				<div id="article-inner-right-outer">
					<div id="article-inner-left">
						<div id="article-author" class="clearfix">
														<div class="image"><img src="/public/img/newsroom-default-icon.png" alt="newsroom" /></div>
														<div class="data">
																<h4>Newsroom</h4>
														</div>
						</div>
						<div id="social-bar">
							<span class="social-heading">SHARE IT</span>
							<div id="facebook"></div>
							<div id="twitter"><i class="fa fa-twitter"></i></div>
							<div id="emailto"><a href="mailto:?subject=Ενδιαφέρον άρθρο στο healthmag&body=http%3A%2F%2Fhealthmag.gr%2Fpost%2F11606%2Fpoia-h-diafora-anamesa-sto-agxos-kai-thn-agxwdh-diataraxh" target="_blank"><i class="fa fa-envelope"></i> MAIL</a></div>
							
						</div>

											</div>

					<div id="article-inner-right">	
					
						<div id="article-description" >
							<p>Η σοβαρότητα των συμπτωμάτων και η ικανότητα του ατόμου να αντιμετωπίζει ό,τι του συμβαίνει ξεχωρίζουν το κοινό άγχος από τις αγχώδεις διαταραχές.</p>
						</div>
						<section id="sidebar1" >
						</section>
						<div id="article-text" class="article-text clearfix">
							
						
							<p>Το <a href="http://healthmag.gr/tag/άγχος">άγχος </a>είναι πολύ <strong>συνηθισμένο συναίσθημα</strong>. Οι περισσότεροι άνθρωποι έχουν νιώσει χαρακτηριστικά συμπτώματά του, όπως την <strong>ανάσα </strong>τους να επιταχύνεται, την <strong>καρδιά</strong> τους να κτυπά ξέφρενα και ένα έντονο αίσθημα <strong>ανασφάλειας </strong>και <strong>φόβου</strong>.&nbsp;<br />
Τα συμπτώματα αυτά, όσο κι αν μοιάζουν απειλητικά, είναι <strong>φυσιολογικά</strong>. «Είναι ο τρόπος που έχει ο οργανισμός για να προετοιμαστεί να παλέψει ή να ξεφύγει από μία κατάσταση, άνθρωπο ή συνθήκη που εκλαμβάνει ως απειλή», λέει <strong>ο νευρολόγος-ψυχίατρος Δρ. Νίκος Ε. Δέγλερης, διδάσκων Ψυχοθεραπείας στο Πανεπιστήμιο Paris V</strong>, στη Γαλλία. «Σε τέτοιες περιπτώσεις, ο καρδιακός παλμός και η αναπνοή επιταχύνονται για να προωθηθεί οξυγονωμένο αίμα στους μυς που προετοιμάζονται για μάχη ή για τροπή σε φυγή. Το <a href="http://healthmag.gr/tag/άγχος" class="tag-link">άγχος</a> είναι επίσης <strong>κινητήριος δύναμη </strong>που μπορεί, λ.χ., να μας οδηγήσει εγκαίρως στη δουλειά, να μας ωθήσει να διαβάσουμε σκληρά για τις εξετάσεις ή να μας αποθαρρύνει από μια νυκτερινή βόλτα σε έναν έρημο δρόμο».</p>

<p>Πρακτικά αυτά σημαίνουν ότι όχι μόνο είναι φυσιολογικό να νιώθουμε <a href="http://healthmag.gr/tag/άγχος" class="tag-link">άγχος</a>, αλλά βοηθάμε και τον εαυτό μας. Τα <strong>δύσκολα </strong>αρχίζουν όταν <strong>απορρυθμίζονται</strong> οι <strong>εσωτερικοί μηχανισμοί αντίδρασης</strong> στα αγχώδη γεγονότα/ανθρώπους/συνθήκες και αρχίζουν οι υπερβολικές αντιδράσεις ή οι αντιδράσεις σε λάθος στιγμές.<br />
Στην πραγματικότητα, η σοβαρότητα των συμπτωμάτων και η ικανότητα του ατόμου να αντιμετωπίζει ό,τι του συμβαίνει ξεχωρίζουν το κοινό <a href="http://healthmag.gr/tag/άγχος" class="tag-link">άγχος</a> από τις <a href="http://healthmag.gr/tag/αγχώδεις διαταραχές">αγχώδεις διαταραχές.</a></p>

<p>Ο <a href="http://healthmag.gr/tag/Π.Ο.Υ.">Παγκόσμιος Οργανισμός Υγείας </a>εκτιμά ότι<strong> 264 εκατομμύρια άνθρωποι</strong> σε όλο τον κόσμο πάσχουν από κάποια αγχώδη διαταραχή. Στην Ευρώπη ο αριθμός τους υπολογίζεται σε 36,17 εκατομμύρια (ή στο 14% του γενικού πληθυσμού).<br />
Οι <a href="http://healthmag.gr/tag/αγχώδεις διαταραχές" class="tag-link">αγχώδεις διαταραχές</a> είναι πιο συχνές στις γυναίκες απ’ ό,τι στους άνδρες, ενώ σε ετήσια βάση ποσοστό έως και 7% των ανθρώπων εκδηλώνουν κάποια από αυτές.</p>

<p><strong>Τί είναι όμως αυτές οι διαταραχές;</strong> «Ουσιαστικά πρόκειται για <strong>επίμονο, υπερβολικό <a href="http://healthmag.gr/tag/άγχος" class="tag-link">άγχος</a> και φόβο </strong>που προκαλούνται από καταστάσεις που δεν συνιστούν αληθινή απειλή», απαντά ο Δρ. Δέγλερης. «Τα συναισθήματα αυτά προκαλούν πολλά και διαφορετικά ψυχοσωματικά συμπτώματα τα οποία, αναλόγως με το είδος και τη σοβαρότητα της διαταραχής, μπορεί να είναι ακόμα και καθημερινά».<br />
Στα πιθανά ψυχοσωματικά συμπτώματα των αγχωδών διαταραχών συμπεριλαμβάνονται <strong>δυσκολίες στον ύπνο</strong> και κατ’ επέκταση <strong>κόπωση</strong>, δυσκολίες στην <strong>συγκέντρωση</strong>, <strong>ευερεθιστότητα</strong>, συνεχής εγρήγορση, συνεχής ένταση και αδυναμία χαλάρωσης, <strong>ευσυγκινησία</strong>, <strong>ταχυπαλμίες</strong>, «φτερουγίσματα» της καρδιάς, ίλιγγος, τάσεις λιποθυμίας, εφίδρωση, ναυτία, πόνος στο στήθος, πονοκέφαλος, ανορεξία κ.λπ.</p>

<p><strong>Μερικές από τις πιο συνηθισμένες <a href="http://healthmag.gr/tag/αγχώδεις διαταραχές" class="tag-link">αγχώδεις διαταραχές</a> είναι οι εξής:</strong><br />
* Γ<strong>ενικευμένη αγχώδης διαταραχή.</strong> Χαρακτηρίζεται από υπερβολική αγωνία για πολλά θέματα, η οποία εκδηλώνεται πολύ συχνά (τις περισσότερες ημέρες επί ένα τουλάχιστον εξάμηνο). Η γενικευμένη αγχώδης διαταραχή συνήθως επηρεάζει αρνητικά την καθημερινότητα του ασθενούς.&nbsp;<br />
<strong>* Διαταραχή κοινωνικού άγχους </strong>(ή κοινωνική φοβία). Οι πάσχοντες αισθάνονται έντονο <a href="http://healthmag.gr/tag/άγχος" class="tag-link">άγχος</a> στις κοινωνικές περιστάσεις ή όταν καλούνται να κάνουν κάτι ενώπιον κοινού (π.χ. να δώσουν μία ομιλία).<br />
<strong>*</strong> <strong>Φοβίες</strong>. Ο πάσχων μπορεί να εκδηλώσει ακραίο <a href="http://healthmag.gr/tag/άγχος" class="tag-link">άγχος</a> όταν έρθει αντιμέτωπος ή ακόμα και σκεφτεί αυτό που τον φοβίζει και το οποίο μπορεί να είναι οτιδήποτε (ζώο, αντικείμενο, έντομο, κατάσταση κ.λπ.).<br />
<strong>* Διαταραχή πανικού.</strong> Είναι γνωστή και ως κρίσεις πανικού. Πρόκειται για αιφνίδια, έντονα επεισόδια ταχυπαλμίας, δύσπνοιας και άκρατου τρόμου.</p>

<p>«Οι <a href="http://healthmag.gr/tag/αγχώδεις διαταραχές" class="tag-link">αγχώδεις διαταραχές</a> έχουν <strong>βαρύ τίμημα στην υγεία,</strong> καθώς προκαλούν συνεχείς αυξήσεις στα επίπεδα της αρτηριακής πίεσης και της ορμόνης του στρες, της κορτιζόλης», λέει ο Δρ. Δέγλερης. «Με το πέρασμα του χρόνου οι αυξήσεις αυτές συμβάλλουν στην εκδήλωση καρδιολογικών προβλημάτων, εγκεφαλικών επεισοδίων, νεφρικής νόσου και άλλων προβλημάτων υγείας».<br />
Η ποιότητα ζωής των ασθενών επίσης υποβαθμίζεται, καθώς πασχίζουν καθημερινά να αποφύγουν το αντικείμενο του άγχους τους και το μυαλό τους απασχολείται συνεχώς με το πως θα τα καταφέρουν. Η συνέπεια είναι να διαταράσσονται οι διαπροσωπικές σχέσεις τους και να αντιμετωπίζουν προβλήματα στο σπίτι, στη δουλειά και σε κάθε κοινωνική συναναστροφή.</p>

<p>Ευτυχώς υπάρχουν<strong> τρόποι να αντιμετωπιστούν οι <a href="http://healthmag.gr/tag/αγχώδεις διαταραχές" class="tag-link">αγχώδεις διαταραχές</a></strong>. Μέθοδοι που μπορεί να αποδώσουν είναι:<br />
<strong>* Οι αλλαγές στον τρόπο ζωής.</strong> Όπως η αποφυγή της <strong>καφεΐνης</strong>, η συστηματική <strong>γυμναστική </strong>και η αποφυγή φαρμάκων ή ουσιών που μπορεί να προκαλέσουν συμπτώματα άγχους.<br />
<strong>* Τεχνικές χαλάρωσης.</strong> Όπως ο διαλογισμός, οι βαθιές ανάσες, η ενσυνειδητότητα (mindfulness) και οι τεχνικές που καταπραΰνουν την μυϊκή ένταση και παρέχουν χαλάρωση.<br />
<strong>* Μέθοδοι ψυχολογικής υποστήριξης.</strong> Όπως η γνωστική (ή γνωσιακή) συμπεριφορική θεραπεία και η ελεγχόμενη έκθεση στο φοβικό αντικείμενο. Η γνωστική συμπεριφορική θεραπεία διδάσκει στο άτομο να σκέπτεται και να συμπεριφέρεται με διαφορετικό τρόπο, ώστε να επαναδιαμορφώσει τις σκέψεις που του προκαλούν <a href="http://healthmag.gr/tag/άγχος" class="tag-link">άγχος</a>. Όσον αφορά την έκθεση στο φοβικό αντικείμενο, αυτή γίνεται υπό την καθοδήγηση του θεραπευτή και βοηθάει τους πάσχοντες να μάθουν σταδιακά να αντέχουν το φοβικό αντικείμενό τους και να ελέγχουν την αγωνία που νιώθουν.&nbsp;<br />
<strong>* Φαρμακευτική αγωγή. </strong>Στους ασθενείς μπορεί να χορηγηθεί από τον ψυχίατρο αγχολυτική και ηρεμιστική θεραπεία, όπως φάρμακα της οικογένειας των βενζοδιαζεπινών ή των αναστολέων επαναπρόσληψης σεροτονίνης (SSRIs).</p>

<p>«Στις περισσότερες περιπτώσεις αποδοτικότεροι είναι οι συνδυασμοί των παραπάνω τεχνικών», λέει ο Δρ. Δέγλερης. «Έχει διαπιστωθεί ότι ιδιαίτερα αποτελεσματική είναι η παροδική καταπράυνση του άγχους με φαρμακευτική αγωγή ενώ παράλληλα ο ασθενής υποβάλλεται σε ψυχολογική υποστήριξη για να ενισχύσει την ικανότητά του να αντιμετωπίζει τις πηγές του άγχους του».</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
						</div>

				
				
				<footer>
				
					<p id="article-tags"><a href="http://healthmag.gr/tag/άγχος">άγχος</a><a href="http://healthmag.gr/tag/Π.Ο.Υ.">Π.Ο.Υ.</a><a href="http://healthmag.gr/tag/αγχώδεις διαταραχές">αγχώδεις διαταραχές</a></p>
				
				<div id="longad" class="clearfix">
				
			<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Leaderboard middle (5818136) // created at: Sep 25, 2015 12:09:53 PM -->
			<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
			<div id="5818136"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
			<script>
			ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
			ADTECH.config.placements[5818136] = { sizeid: 225, params: { alias: '', target: '_blank' }};
			ADTECH.enqueueAd(5818136);
			ADTECH.executeQueue();
			</script>
		</div>
				</footer>

			
			</div>

			
			</div>
		</section><!-- /content -->
	<div id="articles-more">
			
	</div>
	</div><!-- /main_inner -->
</div><!-- /main -->
<script type="text/javascript">			  
			$('#twitter').sharrre({
			  share: {
			    twitter: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-twitter"></i>TWITTER</a>',
			  enableHover: false,
			  enableTracking: true,
			  buttons: { twitter: {via: '@diesi1013'}},
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('twitter');
			  }
			});
			$('#facebook').sharrre({
			  share: {
			    facebook: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-facebook"></i>FACEBOOK</a>',
			  enableHover: false,
			  enableTracking: true,
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('facebook');
			  }
			});
	</script>

		
<div id="push-footer"></div>
</div><!-- #wrapper -->

<footer id="footer">
	<div id="footer-inner" class="container">
		
		<nav id="footer-navigation">		
			<ul>
				<li><a href="http://healthmag.gr/page/about">Ταυτότητα</a></li>
				<li><a href="http://healthmag.gr/page/contact">Επικοινωνία</a></li>
				<li><a href="http://healthmag.gr/page/termofuse">Όροι Χρήσης</a></li>
			</ul>
		</nav>

		<p id="credits">Handcrafted with <img src="/public/img/heart.gif"> by <a href="http://www.webjar.me/" target="_blank">WebJar</a></p>
	</div>
</footer><!-- /footer -->


<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13115';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></body>
</html>


