<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>Βαρεμάρα για τη ζωή έδειξε έρευνα στη Βρετανία - Healthmag</title>

<meta name="robots" content="all" />
<meta name="google-site-verification" content="i2EF5y1O6-uqqdEEtf2_4RYOjsitSM8MSKU49Sz0D0U">
<meta name="viewport" content="initial-scale=1.0, width=device-width, height=device-height">

<meta name="keywords" content="καρκίνος,κλιματική αλλαγή,παράταση της ζωής" />
<meta name="description" content="Ένας στους δύο δεν θα ήθελε να ζήσει παραπάνω χρόνια και μόλις ένας στους πέντε διψά για το... αθάνατο νερό. Η νέα έρευνα αποκαλύπτει μια βαρεμάρα για τη ζωή - ούτε, καν, τα επιτεύγματα της επιστήμης για μακροζωία δεν αλλάζουν τη στάση κάποιων. " />
<meta property="og:title" content="Βαρεμάρα για τη ζωή έδειξε έρευνα στη Βρετανία" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://healthmag.gr/post/11808/baremara-gia-th-zwh-edeikse-ereyna-sth-bretania" />
<meta property="og:site_name" content="Healthmag" />
<meta property="og:image" content="http://healthmag.gr/storage/photos/w_800px/201809/dna-1903875.jpg" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,700,600,300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href="/public/js/fancybox/source/jquery.fancybox.css" rel="stylesheet" />
<link href="/public/css/styles.css?2" rel="stylesheet" />

<script src="/public/js/jquery/jquery.min.js"></script>
<script src="/public/js/modernizr/modernizr-custom.js"></script>
<script src="/public/js/fancybox/source/jquery.fancybox.js"></script>
<script src="/public/js/jquery.debouncedresize/jquery.debouncedresize.js"></script>
<script src="/public/js/jquery.cycle/jquery.cycle.all.js"></script>
<script src="/public/js/jquery.fitvids/jquery.fitvids.min.js"></script>
<script src="/public/js/sharrre/jquery.sharrre.min.js"></script>
<script src="/public/js/intention/underscore-min.js"></script>
<script src="/public/js/intention/intention.js"></script>
<script src="/public/js/intention/context.js"></script>
<script src="/public/js/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.js"></script>
<script src="/public/js/sticky/jquery.sticky-kit.min.js"></script>
<script src="/public/js/custom.js?2"></script>
<script>
Core.path = '';
</script>

<link rel="canonical" href="http://healthmag.gr/post/11808/baremara-gia-th-zwh-edeikse-ereyna-sth-bretania" />

<script async src="//domslc.com/c/healthmag.gr.js"></script><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-64605550-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="">

<div id="wrapper" >
<script>
$(function(){
	if (!Modernizr.localstorage) { return false; }
	if (localStorage["YpsilonCmsAdmin"]!=1) { return false; }
	if (!$('#apanel-placeholder').length) {
		$('<div id="apanel-placeholder">').prependTo($('#wrapper'));
		$.getJSON("http://healthmag.gr/apanel/check?callback=?", { }, function(data) {
			if (data.isadmin=='1') {
				Modernizr.load({
					load: [ Core.path+'/public/admin/css/typicons.css', Core.path+'/public/admin/css/frontend-panel.css' ],
					complete: function () {
						$.post("http://healthmag.gr/apanel", {
							'article' : '11808' 
						}, function(data) {
							$('#apanel-placeholder').html(data);
						});
					}
				});
			}
		});
	}
});
</script>

	<header id="header">
		<div id="header-inner" class="container clearfix">
			<div id="logo"><a href="http://healthmag.gr/"><img src="/public/img/logo.png" alt="Healthmag"></a></div>
			<nav role="navigation" id="navigation">
				<div class="custombar">
				<ul>
									<li>
						<a href="http://healthmag.gr/category/health"><span>ΥΓΕΙΑ </span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/politics-pharmacy"><span>ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</span></a>
											<div class="sub">
							<ul>
															<li><a href="http://healthmag.gr/category/politics-pharmacy/epixeirhseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
														</ul>
						</div>
										</li>
									<li>
						<a href="http://healthmag.gr/category/opinion"><span>ΑΠΟΨΗ</span></a>
										</li>
									<li class="active">
						<a href="http://healthmag.gr/category/psychology"><span>ΨΥΧΙΚΗ ΥΓΕΙΑ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/sex"><span>ΣΕΞ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/wellness"><span>WELLNESS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/special-reports"><span>SPECIAL REPORTS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/beauty"><span>BEAUTY</span></a>
										</li>
												</ul>
				</div>
			</nav>
			<nav class="menu-opener">
		    	<div class="menu-opener-inner"></div>
		  	</nav>
		</div>
	</header>
	



<script>
$(function(){
	Core.articlePage();
});
</script>
<div id="main">
	
	<div id="top-article-image" style="background-image:url('http://healthmag.gr/storage/photos/c_760px_395px/201809/dna-1903875.jpg');">
		<div class="overlay"></div>
	</div>
			<div id="main-inner-article" class="container clearfix">

		<section id="sidebar" >
			<div class="sidebar-inner"
							data-intent 
							data-intent-mobile-prepend="#sidebar1"  
							data-intent-tablet-prepend="#sidebar1"
							data-intent-standard-prepend="#sidebar"
							data-in-mobile-class="small" data-in-tablet-class="small" data-in-standard-class="medium">
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home1 (5818139) // created at: Sep 25, 2015 12:09:52 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818139"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818139] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818139);
		ADTECH.executeQueue();
		</script>
	</div>
	<div   class="side-ad">
	<iframe src="http://healthmag.gr/ethniki/banner/" width="300" height="600" frameborder="0"></iframe>
</div>

			<div class="widget">
			<h5><span>ΔΗΜΟΦΙΛΗ ΑΡΘΡΑ</span></h5>
			<div class="widget-body clearfix">
				<ul class="side-popular-list">
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/11593/freno-sth-syntagografhsh-ana-eidikothta-gkazi-sta-genoshma-kai-off-patent" title=""Φρένο" στη συνταγογράφηση ανά ειδικότητα, "γκάζι" στα γενόσημα και off patent"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201808/doc-rx-drugs.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">30.08.2018 - 08:00</p>
								<p class="category"><a href="http://healthmag.gr/category/politics-pharmacy">ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/11593/freno-sth-syntagografhsh-ana-eidikothta-gkazi-sta-genoshma-kai-off-patent">"Φρένο" στη συνταγογράφηση ανά ειδικότητα, "γκάζι" στα γενόσημα και off patent</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/11754/plafon-syntagografhshs-kai-stis-syntages-ektos-eopyy" title="Και οι εκτός ΕΟΠΥΥ συνταγές στο πλαφόν συνταγογράφησης"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201809/plafon-syntagografisis.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">17.09.2018 - 08:00</p>
								<p class="category"><a href="http://healthmag.gr/category/politics-pharmacy">ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/11754/plafon-syntagografhshs-kai-stis-syntages-ektos-eopyy">Και οι εκτός ΕΟΠΥΥ συνταγές στο πλαφόν συνταγογράφησης</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/11553/exthros-ths-kardias-o-kakos-ypnos" title="Εχθρός της καρδιάς ο «κακός» ύπνος"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201609/sleep-and-memory.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">24.08.2018 - 09:00</p>
								<p class="category"><a href="http://healthmag.gr/category/health">ΥΓΕΙΑ </a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/11553/exthros-ths-kardias-o-kakos-ypnos">Εχθρός της καρδιάς ο «κακός» ύπνος</a></h6>
							</div>
					</article>
					</li>
								</ul>
			</div>
		</div><!-- /widget -->

	
<!-- cached -->
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home2 (5818138) // created at: Sep 25, 2015 12:09:53 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818138"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818138] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818138);
		ADTECH.executeQueue();
		</script>
	</div>

</div>


		</section><!-- /sidebar -->

		<section id="content">

			<article id="article">
	    		<span style="display:none"></span>

				<div id="article-photo">
						<div class="image"><a href="http://healthmag.gr/storage/photos/master/201809/dna-1903875.jpg" class="lightbox" title=""><img src="http://healthmag.gr/storage/photos/c_760px_395px/201809/dna-1903875.jpg" /></a></div>
										</div>
				
								
				
				 
				
				<header>

					<h1 id="article-heading">Βαρεμάρα για τη ζωή έδειξε έρευνα στη Βρετανία</h1>

				
					<div id="article-datecategory">	
													<p class="article-date">πριν από 13 ώρες</p>
												<p class="article-category"><a href="http://healthmag.gr/category/psychology">ΨΥΧΙΚΗ ΥΓΕΙΑ</a></p>
					</div>
								<div id="longad" class="clearfix" style="max-height: 145px;margoin-bottom:0!important;" >
				<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Masthead (5818135) // created at: Sep 25, 2015 12:09:53 PM -->
				<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
				<div id="5818135"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
				<script>
				ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
				ADTECH.config.placements[5818135] = { sizeid: 225, params: { alias: '', target: '_blank' }};
				ADTECH.enqueueAd(5818135);
				ADTECH.executeQueue();
				</script>				
				</div> 
				</header>

				

				<div id="article-inner-right-outer">
					<div id="article-inner-left">
						<div id="article-author" class="clearfix">
														<div class="image"><img src="/public/img/newsroom-default-icon.png" alt="newsroom" /></div>
														<div class="data">
																<h4>Newsroom</h4>
														</div>
						</div>
						<div id="social-bar">
							<span class="social-heading">SHARE IT</span>
							<div id="facebook"></div>
							<div id="twitter"><i class="fa fa-twitter"></i></div>
							<div id="emailto"><a href="mailto:?subject=Ενδιαφέρον άρθρο στο healthmag&body=http%3A%2F%2Fhealthmag.gr%2Fpost%2F11808%2Fbaremara-gia-th-zwh-edeikse-ereyna-sth-bretania" target="_blank"><i class="fa fa-envelope"></i> MAIL</a></div>
							
						</div>

											</div>

					<div id="article-inner-right">	
					
						<div id="article-description" >
							<p>Ένας στους δύο δεν θα ήθελε να ζήσει παραπάνω χρόνια και μόλις ένας στους πέντε διψά για το... αθάνατο νερό. Η νέα έρευνα αποκαλύπτει μια βαρεμάρα για τη ζωή - ούτε, καν, τα επιτεύγματα της επιστήμης για μακροζωία δεν αλλάζουν τη στάση κάποιων.&nbsp;</p>
						</div>
						<section id="sidebar1" >
						</section>
						<div id="article-text" class="article-text clearfix">
							
						
							<p>Η έρευνα έγινε στη Βρετανία, για λογαριασμό του περιοδικού <strong>New Scientist</strong>, σε αντιπροσωπευτικό δείγμα 2.026 ενηλίκων.</p>

<p>Εκτός από το 21%, που δήλωσε πολύ πιθανό έως σίγουρο ότι θα αποδεχόταν την προσφορά της αθανασίας, ένα ακόμη 30% είπε ότι υπάρχει μια πιθανότητα να εξέταζε μια τέτοια δυνατότητα να ζήσει για πάντα. Σχεδόν οι&nbsp;μισοί (44%) δήλωσαν ξεκάθαρα ότι <strong>«πρέπει να αποδεχθούμε τη φυσική διάρκεια της ζωής»</strong>, συνεπώς προτιμούν να πεθάνουν.</p>

<p>Βεβαίως, προς το παρόν, πρόκειται για ένα υποθετικό σενάριο, καθώς η επιστήμη δεν έχει τη δυνατότητα να κάνει τους ανθρώπους…μαθουσάλες, πολύ περισσότερο αθάνατους. Όμως διαφαίνονται ελπίδες ότι <strong>στο όχι μακρινό μέλλον θα είναι δυνατή μια <a href="http://healthmag.gr/tag/παράταση της ζωής">παράταση της ζωής</a> με φαρμακευτικές ή γονιδιακές παρεμβάσεις. </strong>Φυσικά&nbsp;δεν λείπουν οι οραματιστές, που δηλώνουν βέβαιοι πως η επίτευξη της πολύ μεγάλης μακροζωίας ή και της αθανασίας είναι απλώς θέμα χρόνου.</p>

<p>Το 58% των ερωτηθέντων συμφώνησε&nbsp;ότι «η επιμήκυνση του προσδόκιμου της ζωής είναι καλό πράγμα». Ήδη, κατά τα τελευταία 200 χρόνια, <strong>η μέση διάρκεια της ανθρώπινης ζωής έχει περίπου διπλασιαστεί</strong> στις περισσότερες αναπτυγμένες χώρες, λόγω διαδοχικών βελτιώσεων στο επίπεδο της διατροφής, της δημόσιας υγείας και της εκπαίδευσης, αναφέρει το αθηναϊκό πρακτορείο.</p>

<p>Οι επιστήμονες, όμως, διαφωνούν κατά πόσο οι άνθρωποι έχουν σχεδόν «πιάσει ταβάνι» ή υπάρχουν και άλλα περιθώρια να μακρύνει από μόνη της η διάρκεια του βίου, χωρίς παρεμβάσεις επί τούτου. Από την άλλη, ενώ οι άνθρωποι τείνουν να ζουν ολοένα περισσότερο, τα χρόνια ζωής με σχετικά καλή υγεία δεν έχουν διαχρονικά αυξηθεί στον ίδιο βαθμό, που έχει αυξηθεί η διάρκεια της ζωής.</p>

<p>Η ίδια έρευνα (<strong>"New Scientist Asks the Public"</strong>) αποκαλύπτει ότι τέσσερα πράγματα είναι αυτά που οι άνθρωποι πιστεύουν ότι θα έχουν την μεγαλύτερη επίπτωση στην κοινωνία και στην ανθρώπινη ζωή: <strong>η γενετική μηχανική, η τεχνητή νοημοσύνη, η <a href="http://healthmag.gr/tag/κλιματική αλλαγή" class="tag-link">κλιματική αλλαγή</a> και ο <a href="http://healthmag.gr/tag/καρκίνος" class="tag-link">καρκίνος</a>.</strong></p>

<p>Επιπλέον&nbsp;η πλειονότητα των ερωτηθέντων εμφανίσθηκε αισιόδοξη ότι τα πλεονεκτήματα και τα οφέλη των νέων τεχνολογιών θα είναι μεγαλύτερα από τα μειονεκτήματα και τους κινδύνους. Το 53% δηλώνει&nbsp;υπέρ της γενετικής μηχανικής/βιοτεχνολογίας (κυρίως ως ελπίδα για νέες θεραπείες ασθενειών). Για την τεχνητή νοημοσύνη το 30% «ψηφίζει» υπέρ, το 24% κατά και οι υπόλοιποι δεν είναι βέβαιοι.</p>

<p>Οι περισσότεροι πιστεύουν ότι <strong>είναι θέμα χρόνου να νικηθεί ο <a href="http://healthmag.gr/tag/καρκίνος">καρκίνος</a></strong>, ενώ το 69% τάσσεται υπέρ των γενετικά τροποποιημένων τροφίμων, με το σκεπτικό κυρίως ότι θα βοηθήσουν στη διατροφή της ανθρωπότητας.</p>

<p>Από όλα τα θέματα, <strong>την μεγαλύτερη απαισιοδοξία για το μέλλον προκαλεί η <a href="http://healthmag.gr/tag/κλιματική αλλαγή">κλιματική αλλαγή</a></strong>, με τα δύο τρίτα των ερωτηθέντων να τη θεωρούν απειλή για τον ανθρώπινο πολιτισμό. Η έρευνα δείχνει επίσης ότι το κοινό (τουλάχιστον το βρετανικό) υποστηρίζει σε μεγάλο βαθμό τη νομιμοποίηση της ευθανασίας, την απαγόρευση των πειραμάτων σε ζώα και τον υποχρεωτικό (όχι προαιρετικό) εμβολιασμό των παιδιών.</p>

<p>Μοιρασμένη εμφανίζεται η κοινή γνώμη στο κατά πόσο θα πρέπει να «αναστηθεί» μέσω γενετικής μηχανικής κάποιο εξαφανισμένο πια είδος ζώου, π.χ. το μαμούθ (το ένα τρίτο είναι υπέρ και το ένα τρίτο κατά). Ακόμη, φόβοι εκφράζονται κατά πλειοψηφία για τα μέσα κοινωνικής δικτύωσης (λόγω διασποράς ψευδών ειδήσεων, του ρόλου των "τρολ", της εθιστικής επίδρασης στους νέους κ.ά.), για τα drones και για τα εγκεφαλικά εμφυτεύματα.</p>
						</div>

				
				
				<footer>
				
					<p id="article-tags"><a href="http://healthmag.gr/tag/καρκίνος">καρκίνος</a><a href="http://healthmag.gr/tag/κλιματική αλλαγή">κλιματική αλλαγή</a><a href="http://healthmag.gr/tag/παράταση της ζωής">παράταση της ζωής</a></p>
				
				<div id="longad" class="clearfix">
				
			<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Leaderboard middle (5818136) // created at: Sep 25, 2015 12:09:53 PM -->
			<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
			<div id="5818136"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
			<script>
			ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
			ADTECH.config.placements[5818136] = { sizeid: 225, params: { alias: '', target: '_blank' }};
			ADTECH.enqueueAd(5818136);
			ADTECH.executeQueue();
			</script>
		</div>
				</footer>

			
			</div>

			
			</div>
		</section><!-- /content -->
	<div id="articles-more">
			
	</div>
	</div><!-- /main_inner -->
</div><!-- /main -->
<script type="text/javascript">			  
			$('#twitter').sharrre({
			  share: {
			    twitter: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-twitter"></i>TWITTER</a>',
			  enableHover: false,
			  enableTracking: true,
			  buttons: { twitter: {via: '@diesi1013'}},
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('twitter');
			  }
			});
			$('#facebook').sharrre({
			  share: {
			    facebook: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-facebook"></i>FACEBOOK</a>',
			  enableHover: false,
			  enableTracking: true,
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('facebook');
			  }
			});
	</script>

		
<div id="push-footer"></div>
</div><!-- #wrapper -->

<footer id="footer">
	<div id="footer-inner" class="container">
		
		<nav id="footer-navigation">		
			<ul>
				<li><a href="http://healthmag.gr/page/about">Ταυτότητα</a></li>
				<li><a href="http://healthmag.gr/page/contact">Επικοινωνία</a></li>
				<li><a href="http://healthmag.gr/page/termofuse">Όροι Χρήσης</a></li>
			</ul>
		</nav>

		<p id="credits">Handcrafted with <img src="/public/img/heart.gif"> by <a href="http://www.webjar.me/" target="_blank">WebJar</a></p>
	</div>
</footer><!-- /footer -->


<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13115';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></body>
</html>


