<!DOCTYPE html>
<html>
<head>
<meta charset="utf-8" />
<title>ΕΙΝΑΠ: Δεν είναι ελεγκτές του ΕΟΠΥΥ οι νοσοκομειακοί γιατροί - Healthmag</title>

<meta name="robots" content="all" />
<meta name="google-site-verification" content="i2EF5y1O6-uqqdEEtf2_4RYOjsitSM8MSKU49Sz0D0U">
<meta name="viewport" content="initial-scale=1.0, width=device-width, height=device-height">

<meta name="keywords" content="ΕΙΝΑΠ,γιατροί ΕΣΥ,ελεγκτές ΕΟΠΥΥ" />
<meta name="description" content="Ζητά ανάκληση των διώξεων νοσοκομειακών γιατρών για ελεγκτικό έργο

" />
<meta property="og:title" content="ΕΙΝΑΠ: Δεν είναι ελεγκτές του ΕΟΠΥΥ οι νοσοκομειακοί γιατροί" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://healthmag.gr/post/9673/einap-den-einai-elegktes-toy-eopyy-oi-nosokomeiakoi-giatroi" />
<meta property="og:site_name" content="Healthmag" />
<meta property="og:image" content="http://healthmag.gr/storage/photos/w_800px/201801/720-142084-5254c8913a-b171162f2cc17959.jpg" />

<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,800,700,600,300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href="/public/js/fancybox/source/jquery.fancybox.css" rel="stylesheet" />
<link href="/public/css/styles.css?2" rel="stylesheet" />

<script src="/public/js/jquery/jquery.min.js"></script>
<script src="/public/js/modernizr/modernizr-custom.js"></script>
<script src="/public/js/fancybox/source/jquery.fancybox.js"></script>
<script src="/public/js/jquery.debouncedresize/jquery.debouncedresize.js"></script>
<script src="/public/js/jquery.cycle/jquery.cycle.all.js"></script>
<script src="/public/js/jquery.fitvids/jquery.fitvids.min.js"></script>
<script src="/public/js/sharrre/jquery.sharrre.min.js"></script>
<script src="/public/js/intention/underscore-min.js"></script>
<script src="/public/js/intention/intention.js"></script>
<script src="/public/js/intention/context.js"></script>
<script src="/public/js/jquery.mCustomScrollbar/jquery.mCustomScrollbar.min.js"></script>
<script src="/public/js/sticky/jquery.sticky-kit.min.js"></script>
<script src="/public/js/custom.js?2"></script>
<script>
Core.path = '';
</script>

<link rel="canonical" href="http://healthmag.gr/post/9673/einap-den-einai-elegktes-toy-eopyy-oi-nosokomeiakoi-giatroi" />

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-64605550-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</head>
<body class="">

<div id="wrapper" >
<script>
$(function(){
	if (!Modernizr.localstorage) { return false; }
	if (localStorage["YpsilonCmsAdmin"]!=1) { return false; }
	if (!$('#apanel-placeholder').length) {
		$('<div id="apanel-placeholder">').prependTo($('#wrapper'));
		$.getJSON("http://healthmag.gr/apanel/check?callback=?", { }, function(data) {
			if (data.isadmin=='1') {
				Modernizr.load({
					load: [ Core.path+'/public/admin/css/typicons.css', Core.path+'/public/admin/css/frontend-panel.css' ],
					complete: function () {
						$.post("http://healthmag.gr/apanel", {
							'article' : '9673' 
						}, function(data) {
							$('#apanel-placeholder').html(data);
						});
					}
				});
			}
		});
	}
});
</script>

	<header id="header">
		<div id="header-inner" class="container clearfix">
			<div id="logo"><a href="http://healthmag.gr/"><img src="/public/img/logo.png" alt="Healthmag"></a></div>
			<nav role="navigation" id="navigation">
				<div class="custombar">
				<ul>
									<li>
						<a href="http://healthmag.gr/category/health"><span>ΥΓΕΙΑ </span></a>
										</li>
									<li class="active">
						<a href="http://healthmag.gr/category/politics-pharmacy"><span>ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</span></a>
											<div class="sub">
							<ul>
															<li><a href="http://healthmag.gr/category/politics-pharmacy/epixeirhseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
														</ul>
						</div>
										</li>
									<li>
						<a href="http://healthmag.gr/category/opinion"><span>ΑΠΟΨΗ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/psychology"><span>ΨΥΧΙΚΗ ΥΓΕΙΑ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/sex"><span>ΣΕΞ</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/wellness"><span>WELLNESS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/special-reports"><span>SPECIAL REPORTS</span></a>
										</li>
									<li>
						<a href="http://healthmag.gr/category/beauty"><span>BEAUTY</span></a>
										</li>
												</ul>
				</div>
			</nav>
			<nav class="menu-opener">
		    	<div class="menu-opener-inner"></div>
		  	</nav>
		</div>
	</header>
	



<script>
$(function(){
	Core.articlePage();
});
</script>
<div id="main">
	
	<div id="top-article-image" style="background-image:url('http://healthmag.gr/storage/photos/c_760px_395px/201801/720-142084-5254c8913a-b171162f2cc17959.jpg');">
		<div class="overlay"></div>
	</div>
			<div id="main-inner-article" class="container clearfix">

		<section id="sidebar" >
			<div class="sidebar-inner"
							data-intent 
							data-intent-mobile-prepend="#sidebar1"  
							data-intent-tablet-prepend="#sidebar1"
							data-intent-standard-prepend="#sidebar"
							data-in-mobile-class="small" data-in-tablet-class="small" data-in-standard-class="medium">
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home1 (5818139) // created at: Sep 25, 2015 12:09:52 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818139"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818139|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818139] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818139);
		ADTECH.executeQueue();
		</script>
	</div>
	<div   class="side-ad">
	<iframe src="http://healthmag.gr/ethniki/banner/" width="300" height="600" frameborder="0"></iframe>
</div>

			<div class="widget">
			<h5><span>ΔΗΜΟΦΙΛΗ ΑΡΘΡΑ</span></h5>
			<div class="widget-body clearfix">
				<ul class="side-popular-list">
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/9568/giati-oi-andres-theloyn-megalytero-peos" title="Γιατί οι άνδρες θέλουν μεγαλύτερο πέος;"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201801/sr-penis-size-ths-655x353.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">09.01.2018 - 10:30</p>
								<p class="category"><a href="http://healthmag.gr/category/sex">ΣΕΞ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/9568/giati-oi-andres-theloyn-megalytero-peos">Γιατί οι άνδρες θέλουν μεγαλύτερο πέος;</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/9542/olo-kai-perissoteroi-neoi-exoyn-emmonh-me-thn-teleiothta" title="Όλο και περισσότεροι νέοι έχουν εμμονή με την τελειότητα"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201801/tumblr-lke0s0ja4w1qgl509o1-1280.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">05.01.2018 - 09:30</p>
								<p class="category"><a href="http://healthmag.gr/category/psychology">ΨΥΧΙΚΗ ΥΓΕΙΑ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/9542/olo-kai-perissoteroi-neoi-exoyn-emmonh-me-thn-teleiothta">Όλο και περισσότεροι νέοι έχουν εμμονή με την τελειότητα</a></h6>
							</div>
					</article>
					</li>
									<li>
						<article class="small">
													<div class="image"><a href="http://healthmag.gr/post/9524/pws-egkrinontai-oi-therapeies-apo-ton-eopyy-oi-allages-toy-2018" title="Πώς εγκρίνονται οι θεραπείες από τον ΕΟΠΥΥ - Οι αλλαγές του 2018"><img src="http://healthmag.gr/storage/photos/c_160px_85px/201801/opioid-prescribing-guidelines.jpg" /></a></div>
													<div class="data has-image">
								<p class="date">03.01.2018 - 08:00</p>
								<p class="category"><a href="http://healthmag.gr/category/politics-pharmacy">ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</a></p>
								<h6 class="title"><a href="http://healthmag.gr/post/9524/pws-egkrinontai-oi-therapeies-apo-ton-eopyy-oi-allages-toy-2018">Πώς εγκρίνονται οι θεραπείες από τον ΕΟΠΥΥ - Οι αλλαγές του 2018</a></h6>
							</div>
					</article>
					</li>
								</ul>
			</div>
		</div><!-- /widget -->

	
<!-- cached -->
	<div class="side-ad">
		<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Home2 (5818138) // created at: Sep 25, 2015 12:09:53 PM -->
		<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
		<div id="5818138"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818138|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
		<script>
		ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
		ADTECH.config.placements[5818138] = { sizeid: 170, params: { alias: '', target: '_blank' }};
		ADTECH.enqueueAd(5818138);
		ADTECH.executeQueue();
		</script>
	</div>

</div>


		</section><!-- /sidebar -->

		<section id="content">

			<article id="article">
	    		<span style="display:none"></span>

				<div id="article-photo">
						<div class="image"><a href="http://healthmag.gr/storage/photos/master/201801/720-142084-5254c8913a-b171162f2cc17959.jpg" class="lightbox" title=""><img src="http://healthmag.gr/storage/photos/c_760px_395px/201801/720-142084-5254c8913a-b171162f2cc17959.jpg" /></a></div>
										</div>
				
								
				
				 
				
				<header>

					<h1 id="article-heading">ΕΙΝΑΠ: Δεν είναι ελεγκτές του ΕΟΠΥΥ οι νοσοκομειακοί γιατροί</h1>

				
					<div id="article-datecategory">	
													<p class="article-date">πριν από 12 ώρες</p>
												<p class="article-category"><a href="http://healthmag.gr/category/politics-pharmacy">ΠΟΛΙΤΙΚΗ & ΦΑΡΜΑΚΟ</a></p>
					</div>
								<div id="longad" class="clearfix" style="max-height: 145px;margoin-bottom:0!important;" >
				<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Masthead (5818135) // created at: Sep 25, 2015 12:09:53 PM -->
				<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
				<div id="5818135"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818135|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
				<script>
				ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
				ADTECH.config.placements[5818135] = { sizeid: 225, params: { alias: '', target: '_blank' }};
				ADTECH.enqueueAd(5818135);
				ADTECH.executeQueue();
				</script>				
				</div> 
				</header>

				

				<div id="article-inner-right-outer">
					<div id="article-inner-left">
						<div id="article-author" class="clearfix">
														<div class="image"><img src="/public/img/newsroom-default-icon.png" alt="newsroom" /></div>
														<div class="data">
																<h4>Newsroom</h4>
														</div>
						</div>
						<div id="social-bar">
							<span class="social-heading">SHARE IT</span>
							<div id="facebook"></div>
							<div id="twitter"><i class="fa fa-twitter"></i></div>
							<div id="emailto"><a href="mailto:?subject=Ενδιαφέρον άρθρο στο healthmag&body=http%3A%2F%2Fhealthmag.gr%2Fpost%2F9673%2Feinap-den-einai-elegktes-toy-eopyy-oi-nosokomeiakoi-giatroi" target="_blank"><i class="fa fa-envelope"></i> MAIL</a></div>
							
						</div>

											</div>

					<div id="article-inner-right">	
					
						<div id="article-description" >
							<p>Ζητά ανάκληση των διώξεων νοσοκομειακών γιατρών για ελεγκτικό έργο</p>
						</div>
						<section id="sidebar1" >
						</section>
						<div id="article-text" class="article-text clearfix">
							
						
							<p><strong>Σε υπεράσπιση νοσοκομειακών γιατρών που ασκούσαν καθήκοντα <a href="http://healthmag.gr/tag/ελεγκτές ΕΟΠΥΥ">ελεγκτών ΕΟΠΥΥ</a> στα νοσοκομεία να προχωρεί η <a href="http://healthmag.gr/tag/ΕΙΝΑΠ">ΕΙΝΑΠ</a>,</strong> ενώ καλεί τη διοίκηση του ΕΟΠΥΥ να ανακαλέσει τις διώξεις, καθώς ανέκαθεν, το ελεγκτικό έργο ήταν ευθύνη των γιατρών του ΙΚΑ.</p>

<p>Καταγγέλλοντας ότι<strong> εδώ και πέντε χρόνια η ευθύνη αυτή μεταφέρθηκε στους <a href="http://healthmag.gr/tag/γιατροί ΕΣΥ">γιατρούς ΕΣΥ,</a> παράλληλα με τον καθημερινό όγκο εργασίας τους, </strong>ζήτησε να αναλάβει ο ΕΟΠΥΥ –που έχει και την ευθύνη- να λειτουργεί τους ελέγχους με δικούς του μηχανισμούς και τις ανάλογες προσλήψεις.&nbsp;</p>

<p>Επισημαίνοντας πως η υπομονή των γιατρών ΕΣΥ έχει εξαντληθεί, κάλεσε τους νοσοκομειακούς γιατρούς να μη δεχθούν, σε κανένα νοσοκομείο να συμμετάσχουν σε αυτές τις διαδικασίες.</p>

<p>Υπογράμμισε ακόμη ότι:</p>

<ul>
	<li><strong>Οι <a href="http://healthmag.gr/tag/γιατροί ΕΣΥ" class="tag-link">γιατροί ΕΣΥ</a> δεν έχουν καμία αρμοδιότητα να είναι ελεγκτές του ΕΟΠΥΥ.</strong> Δε μπορεί να είναι ελεγχόμενοι ως δημόσιοι υπάλληλοι και ταυτόχρονα ελεγκτές.</li>
	<li>Όταν τελικά μας επιβάρυναν με αυτό το επιπλέον καθήκον, μας διαβεβαίωσαν ότι θα έχει<strong> προσωρινό χαρακτήρα. Τώρα, μετά από τόσα χρόνια, είμαστε και κατηγορούμενοι.</strong></li>
	<li><strong>Ο ΕΟΠΥΥ οφείλει με δικούς του μηχανισμούς να ασκήσει τους ελέγχους που επιθυμεί ή επιβάλλονται.</strong> Οι <a href="http://healthmag.gr/tag/γιατροί ΕΣΥ" class="tag-link">γιατροί ΕΣΥ</a> πρέπει να απαλλαχθούν από αυτό το φορτίο –και να το επιφορτιστούν αυτοί στους οποίους ανήκει-, ώστε να επικεντρωθούν στο έργο τους, το οποίο γίνεται καθημερινά βαρύτερο από την έλλειψη ιατρικού προσωπικού στα νοσοκομεία.</li>
</ul>
						</div>

				
				
				<footer>
				
					<p id="article-tags"><a href="http://healthmag.gr/tag/ΕΙΝΑΠ">ΕΙΝΑΠ</a><a href="http://healthmag.gr/tag/γιατροί ΕΣΥ">γιατροί ΕΣΥ</a><a href="http://healthmag.gr/tag/ελεγκτές ΕΟΠΥΥ">ελεγκτές ΕΟΠΥΥ</a></p>
				
				<div id="longad" class="clearfix">
				
			<!-- Async Tag // Tag for network 1675: Webjar - Adweb IQ  // Website: Healthmag.gr // Page: Home // Placement: Leaderboard middle (5818136) // created at: Sep 25, 2015 12:09:53 PM -->
			<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
			<div id="5818136"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1675.1|5818136|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
			<script>
			ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1675.1', siteid: 798015, params: { loc: '100' }};
			ADTECH.config.placements[5818136] = { sizeid: 225, params: { alias: '', target: '_blank' }};
			ADTECH.enqueueAd(5818136);
			ADTECH.executeQueue();
			</script>
		</div>
				</footer>

			
			</div>

			
			</div>
		</section><!-- /content -->
	<div id="articles-more">
			
	</div>
	</div><!-- /main_inner -->
</div><!-- /main -->
<script type="text/javascript">			  
			$('#twitter').sharrre({
			  share: {
			    twitter: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-twitter"></i>TWITTER</a>',
			  enableHover: false,
			  enableTracking: true,
			  buttons: { twitter: {via: '@diesi1013'}},
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('twitter');
			  }
			});
			$('#facebook').sharrre({
			  share: {
			    facebook: true
			  },
			  template: '<a href="#" target="_blank"><i class="fa fa-facebook"></i>FACEBOOK</a>',
			  enableHover: false,
			  enableTracking: true,
			  click: function(api, options){
			    api.simulateClick();
			    api.openPopup('facebook');
			  }
			});
	</script>

		
<div id="push-footer"></div>
</div><!-- #wrapper -->

<footer id="footer">
	<div id="footer-inner" class="container">
		
		<nav id="footer-navigation">		
			<ul>
				<li><a href="http://healthmag.gr/page/about">Ταυτότητα</a></li>
				<li><a href="http://healthmag.gr/page/contact">Επικοινωνία</a></li>
				<li><a href="http://healthmag.gr/page/termofuse">Όροι Χρήσης</a></li>
			</ul>
		</nav>

		<p id="credits">Handcrafted with <img src="/public/img/heart.gif"> by <a href="http://www.webjar.me/" target="_blank">WebJar</a></p>
	</div>
</footer><!-- /footer -->


<script type="text/javascript" id="wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c">
    var uiCode = 'WJ-13115';
    var wj = document.createElement('script');
    wj.type = 'text/javascript';
    wj.async = true;
    wj.src = '//call.theowl.gr/Snippet/' + uiCode + '?_=' + Math.floor(Math.random() * 99999999999);
    var embedder = document.getElementById('wj-impact-d6c062d5-8c26-4d9b-ae44-12192cbc124c');
    embedder.parentNode.insertBefore(wj, embedder);
</script></body>
</html>


